<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Woman&#x27;s heart rate plummets as morphine given without consent</title><meta name="page-type" content="news-story"/><meta name="description" content="An anaesthetist administered the drug during surgery despite having evidence of the patient&#x27;s adverse reaction to it in the past."/><meta name="twitter:description" content="An anaesthetist administered the drug during surgery despite having evidence of the patient&#x27;s adverse reaction to it in the past."/><meta property="og:description" content="An anaesthetist administered the drug during surgery despite having evidence of the patient&#x27;s adverse reaction to it in the past."/><meta name="keywords" content="health"/><meta property="og:title" content="Woman&#x27;s heart rate plummets as morphine given without consent"/><meta name="twitter:title" content="Woman&#x27;s heart rate plummets as morphine given without consent"/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/TUawa_7bYiNgp2q4YoTiKn5uMng=/1200x630/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/TUawa_7bYiNgp2q4YoTiKn5uMng=/1200x630/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg"/><meta property="og:image:alt" content="Doctors working on a surgery (file image)."/><meta name="twitter:image:alt" content="Doctors working on a surgery (file image)."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/"},"datePublished":"2022-09-05T09:00:20.739Z","dateModified":"2022-09-05T09:00:20.976Z","headline":"Woman's heart rate plummets as morphine given without consent","description":"An anaesthetist administered the drug during surgery despite having evidence of the patient's adverse reaction to it in the past.","thumbnailUrl":["/resizer/UhGyampZ3aRn0f_fgfH7ueiTyVI=/300x0/arc-photo-tvnz/ap-se-2-prod/public/BADCIGR5N5GINAEH6PAF4CQDY4.jpg"],"image":["https://cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg","/resizer/UhGyampZ3aRn0f_fgfH7ueiTyVI=/300x0/arc-photo-tvnz/ap-se-2-prod/public/BADCIGR5N5GINAEH6PAF4CQDY4.jpg"],"author":{"type":"Person","name":""},"publisher":{"@type":"Organization","name":"one-news","logo":{"@type":"ImageObject","url":"/pf/resources/images/1-newsPrimaryLogo.png?d=58"}},"articleBody":"<p>A woman&#39;s heart rate dropped to just 22 beats per minute after an anaesthetist gave morphine to her without consent.</p> <p>A report released on Monday by Deputy Health and Disability Commissioner Deborah James outlines how the anaesthetist administered the drug during surgery, despite having evidence of the patient&#39;s adverse reaction to morphine in the past.</p> <p>&quot;A woman underwent a hysterectomy in 2019. Prior to the surgery, the woman made her concerns regarding morphine administration known to Te Whatu Ora (previously DHB) staff and the anaesthetist, including her understanding that morphine could cause her heart rate to slow to an abnormally low rate,&quot; the report reads.</p> <p>However, during the surgery the anaesthetist gave the woman 3mg of morphine. </p> <p>&quot;He thought this would give her better pain control after the surgery, and that giving a small dose in theatre under anaesthetic with continuous monitoring would allow him to establish if it was a safe drug for the woman. However, the anaesthetist had not obtained the woman’s informed consent for this prior to surgery. To her surprise, the woman was informed post-surgery that morphine had been administered to her.&quot;</p> <p>After being administered the drug the woman&#39;s heart rate dropped to just 22bpm.</p> <p>James found the woman had a medic alert bracelet stating morphine would cause severe bradycardia. The bracelet was removed from her wrist along with other jewellery prior to the operation and replaced with a red alert band.</p> <p>The anaesthetist said he was unaware of the bracelet and didn&#39;t recall seeing it on the patient&#39;s notes.</p> <p>James&#39; report recommended the anaesthetist undertake further education and training on informed consent, and report back to HDC on completion of the training. She also recommended any medic alert bracelets be properly checked in and documented prior to any surgical procedure. </p> <p>The anaesthetist has since implemented these changes to his practice according to the HDC.</p>","copyrightHolder":{"@type":"Organization","name":""},"keywords":"Health"}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=58" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=58" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=58" defer=""></script><script async="" src="https://www.googleoptimize.com/optimize.js?id=GTM-PD84BRQ"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create",'UA-808429-63',"auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><script async="" src="https://s.yimg.com/dy/ads/native.js"></script><script>window.native = window.native || [];window.native.push('3d37c0ab-1881-41d4-87a3-412639264633');window.apiKey = 'J4TJ5KZT8WKMWN89FGM8';window.nativePassbackHandler = function(response) {var event = new Event('NoNativeAds');document.dispatchEvent(event);};</script><script src="/pf/resources/js/chartbeat.js?d=58" environment="prod"></script><link rel="stylesheet" href="/pf/resources/styles/tailwind.css?d=58"/><link rel="stylesheet" href="/pf/resources/styles/index.css?d=58"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=58"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=58"/><style data-styled="" data-styled-version="5.3.5">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=58" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=58" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=58"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=58" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=58" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-64c442c1-ba5d-4b9e-b178-6f46b58812e0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3veucyyv42aq-f-2447b6f05-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1f7bdef3","ak.r":34010,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":40242,"ak.gh":"23.221.73.61","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1662379649","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==WZOAu5BWV6ooXYtCVKtiEYpNMDSknNCkLKDZfZhlzwsNN+3z+vcmUP5wNbOjaPfYLUIp5PI2vzxKmpwBVcC0EoxaZCpDZT23d7NseW6IWth6T3ymZwMR/vuaprFCnhsLlpNmhYuWBrk5rSWnPOdbV4lhXQNhOZnhA8sJYN53gRRtACFvd/1WIwbaebyuxrNdVn0F9aApt0I6QpTumyDDdP+8398AwVRzb5/b3HTQLHGRGJGOjiA6V+rPaYNgHzx+LpAW3H9ofNiIMzuAuPYU5+gS6w1qoGyxruUwE1xeIy7+QXbR37hBes4IQisUJiWLCrwzVFXtJv4gGmPocFy7hOZ4vOiMtYbyBJv1jvu7IeV/ZjV+z7PJgHM0lO0ly2YzB5VswxniHteAR5ZsCBaoNTcjjswrLtdSRJXi0oKozqE=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-instagram-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM27.2222 21.5441C27.2222 24.6801 24.6801 27.2222 21.5441 27.2222H13.4559C10.3199 27.2222 7.77778 24.6801 7.77778 21.5441V13.4559C7.77778 10.3199 10.3199 7.77778 13.4559 7.77778H21.5441C24.6801 7.77778 27.2222 10.3199 27.2222 13.4559V21.5441Z" fill="#DEDDDD"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M22.6458 17.5592C22.6458 20.3687 20.3682 22.6463 17.5587 22.6463C14.7492 22.6463 12.4717 20.3687 12.4717 17.5592C12.4717 14.7497 14.7492 12.4722 17.5587 12.4722C20.3682 12.4722 22.6458 14.7497 22.6458 17.5592ZM21 17.5C21 19.433 19.433 21 17.5 21C15.567 21 14 19.433 14 17.5C14 15.567 15.567 14 17.5 14C19.433 14 21 15.567 21 17.5Z" fill="#DEDDDD"></path><path d="M23.7146 12.5493C24.3482 12.5493 24.8618 12.0357 24.8618 11.4021C24.8618 10.7685 24.3482 10.2549 23.7146 10.2549C23.081 10.2549 22.5674 10.7685 22.5674 11.4021C22.5674 12.0357 23.081 12.5493 23.7146 12.5493Z" fill="#DEDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-facebook-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM22.5443 11.0071H20.7258C19.2897 11.0071 19.0104 11.6896 19.0104 12.6906V14.8983H22.4459L21.9878 18.3657H19.0104V27.2222H15.4331V18.3657H12.4557V14.8983H15.4331V12.3472C15.4331 9.38117 17.2402 7.77817 19.8784 7.77817C20.769 7.77428 21.6588 7.82017 22.5443 7.91544V11.0071V11.0071Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-twitter-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM25.2319 13.5349C25.2397 13.706 25.2432 13.8779 25.2432 14.0506C25.2432 19.3219 21.2306 25.4011 13.8927 25.4011C11.6394 25.4011 9.54294 24.7407 7.77739 23.6091C8.08967 23.646 8.407 23.6643 8.729 23.6643C10.598 23.6643 12.3181 23.0265 13.6838 21.9567C11.9377 21.924 10.465 20.7709 9.95711 19.1858C10.2002 19.2325 10.4502 19.2578 10.7069 19.2578C11.0709 19.2578 11.4236 19.2088 11.7584 19.1174C9.93339 18.7514 8.55789 17.1387 8.55789 15.2063C8.55789 15.1888 8.55789 15.1721 8.55867 15.1554C9.0965 15.4544 9.71133 15.6341 10.3654 15.6543C9.29444 14.9396 8.59017 13.7177 8.59017 12.3336C8.59017 11.6029 8.78733 10.9181 9.13033 10.3285C11.0977 12.7423 14.0377 14.3298 17.353 14.4966C17.2846 14.2046 17.2496 13.9001 17.2496 13.587C17.2496 11.3847 19.0361 9.59778 21.2396 9.59778C22.3868 9.59778 23.4236 10.0827 24.1516 10.8582C25.0604 10.6793 25.9136 10.3468 26.6848 9.88983C26.3865 10.8212 25.7542 11.6029 24.9305 12.0968C25.7374 12.0003 26.5067 11.7864 27.2214 11.4687C26.6879 12.2694 26.0108 12.9722 25.2319 13.5349Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-tiktok-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM28.0152 12.9411V15.5692C26.7758 15.5696 25.5718 15.3269 24.4362 14.8478C23.7059 14.5394 23.0257 14.1423 22.4035 13.6624L22.4222 21.7517C22.4144 23.5733 21.6938 25.2848 20.3894 26.5739C19.3278 27.6232 17.983 28.2905 16.5251 28.5067C16.1824 28.5573 15.834 28.5833 15.4813 28.5833C13.9207 28.5833 12.439 28.0778 11.2272 27.1452C10.9993 26.9694 10.7812 26.7793 10.5735 26.5743C9.15989 25.1771 8.43111 23.2836 8.55361 21.2917C8.64733 19.7754 9.25439 18.3291 10.2663 17.1959C11.6052 15.6959 13.4785 14.8633 15.4813 14.8633C15.8336 14.8633 16.1824 14.8898 16.5251 14.9403V15.9122V18.6153C16.2003 18.5084 15.8534 18.4493 15.4922 18.4493C13.6624 18.4493 12.1819 19.9422 12.2092 21.7735C12.2267 22.9452 12.8664 23.9692 13.8106 24.5338C14.2543 24.7991 14.7646 24.9636 15.309 24.9935C15.7356 25.0168 16.1455 24.9573 16.5247 24.8321C17.8321 24.4001 18.7752 23.1723 18.7752 21.7241L18.7794 16.3069V6.41667H22.3988C22.4023 6.77522 22.4389 7.12522 22.5062 7.46433C22.7792 8.83672 23.5531 10.0275 24.6295 10.8391C25.5683 11.5473 26.7373 11.9669 28.0043 11.9669C28.0051 11.9669 28.0156 11.9669 28.0148 11.9661V12.9411H28.0152Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-youtube-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M15.5555 20.4163L20.6072 17.4997L15.5555 14.583V20.4163Z" fill="#DDDDDD"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM26.8158 22.1803C26.5922 23.0168 25.9334 23.6756 25.0966 23.8992C23.5803 24.3056 17.5 24.3056 17.5 24.3056C17.5 24.3056 11.4197 24.3056 9.90306 23.8992C9.06656 23.6756 8.40739 23.0168 8.18378 22.1803C7.77778 20.6636 7.77778 17.5 7.77778 17.5C7.77778 17.5 7.77778 14.3364 8.18417 12.8197C8.40778 11.9832 9.06656 11.3241 9.90344 11.1004C11.4197 10.6944 17.5 10.6944 17.5 10.6944C17.5 10.6944 23.5803 10.6944 25.0969 11.1008C25.9334 11.3244 26.5926 11.9832 26.8162 12.8201C27.2222 14.3364 27.2222 17.5 27.2222 17.5C27.2222 17.5 27.2222 20.6636 26.8158 22.1803Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-linkedin-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M17.5 35C27.165 35 35 27.165 35 17.5C35 7.83502 27.165 0 17.5 0C7.83502 0 0 7.83502 0 17.5C0 27.165 7.83502 35 17.5 35ZM8.6058 26.6805H12.4187V14.4161H8.6058V26.6805ZM8.30341 10.5307C8.30341 11.7502 9.29113 12.7405 10.5125 12.7405C11.7308 12.7405 12.7215 11.7502 12.7215 10.5307C12.7215 9.30973 11.7312 8.31943 10.5125 8.31943C9.29113 8.31943 8.30341 9.3101 8.30341 10.5307ZM22.8868 26.6805H26.6968V19.954C26.6968 16.6516 25.9842 14.1122 22.1242 14.1122C20.2702 14.1122 19.0264 15.1287 18.5176 16.0932H18.4658V14.4161H14.8095V26.6805H18.6195V20.6139C18.6195 19.0148 18.9223 17.4643 20.9058 17.4643C22.8621 17.4643 22.8868 19.2937 22.8868 20.7162V26.6805Z" fill="#DDDDDD"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 fzcJeC container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 dgLkHp"><label for="queryly_toggle" class="default__Label-we9cth-0 iruTXz default__StyledSearchIcon-sc-17zfsrn-3 fIhxgr search"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img width="115" height="38" src="/pf/resources/images/1-newsPrimaryLogo.svg?d=58" alt="One News" class="default__LogoImg-sc-17zfsrn-2 fHWCCy"/></a><div class="burger__HamburgerContainer-rcd76x-0 iWFpxe"><button class="burger__Button-rcd76x-1 gGwrbc expandMenu"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 kIaVcE bdFYUb"><div class="swiper nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav0" href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav1" href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 embuld"><a class="mainNav2" href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav3" href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav4" href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav5" href="/tags/maori-issues/" target="_self" itemProp="url">Te Ao Māori</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav6" href="/tags/environment/" target="_self" itemProp="url">Environment</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav7" href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav8" href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard"><div id="arcad_9279" class="arcad ad-1920x384 billboard"></div><div class="advertisement-label billboard">ADVERTISEMENT</div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz" data-sections="New Zealand,Health" data-authors=""><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 eoJzoD">Woman's heart rate plummets as morphine given without consent</h1><div class="default__Reporter-sc-1cpawhd-0 kCfhtE"><div class="reporter"><div class="text"><div class="meta"><time dateTime="9:00pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hYLCAy">9:00pm</time><span class="default__StyledSpan-i41dxi-0 cwGjyn source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;link=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;name=Woman&#x27;s%20heart%20rate%20plummets%20as%20morphine%20given%20without%20consent&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FBADCIGR5N5GINAEH6PAF4CQDY4.jpg&amp;description=An%20anaesthetist%20administered%20the%20drug%20during%20surgery%20despite%20having%20evidence%20of%20the%20patient&#x27;s%20adverse%20reaction%20to%20it%20in%20the%20past." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" href="https://twitter.com/intent/tweet?text=Woman&#x27;s%20heart%20rate%20plummets%20as%20morphine%20given%20without%20consent&amp;url=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;title=Woman&#x27;s%20heart%20rate%20plummets%20as%20morphine%20given%20without%20consent" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 bVxYud article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 kQYxTl body-paragraph"><p>A woman&#39;s heart rate dropped to just 22 beats per minute after an anaesthetist gave morphine to her without consent.</p></p><figure><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jsxF9L76GLecs39nVj1T-5bB_rc=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jsxF9L76GLecs39nVj1T-5bB_rc=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jsxF9L76GLecs39nVj1T-5bB_rc=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 0px)"/><img alt="Doctors working on a surgery (file image)." src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jsxF9L76GLecs39nVj1T-5bB_rc=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" width="800" height="450" loading="eager"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 emzWYB image-metadata"><span>Doctors working on a surgery (file image). </span>(Source: Local Democracy Reporting)</p></figcaption></figure><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>A report released on Monday by Deputy Health and Disability Commissioner Deborah James outlines how the anaesthetist administered the drug during surgery, despite having evidence of the patient&#39;s adverse reaction to morphine in the past.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;A woman underwent a hysterectomy in 2019. Prior to the surgery, the woman made her concerns regarding morphine administration known to Te Whatu Ora (previously DHB) staff and the anaesthetist, including her understanding that morphine could cause her heart rate to slow to an abnormally low rate,&quot; the report reads.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>However, during the surgery the anaesthetist gave the woman 3mg of morphine. </p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_3561" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He thought this would give her better pain control after the surgery, and that giving a small dose in theatre under anaesthetic with continuous monitoring would allow him to establish if it was a safe drug for the woman. However, the anaesthetist had not obtained the woman’s informed consent for this prior to surgery. To her surprise, the woman was informed post-surgery that morphine had been administered to her.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>After being administered the drug the woman&#39;s heart rate dropped to just 22bpm.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>James found the woman had a medic alert bracelet stating morphine would cause severe bradycardia. The bracelet was removed from her wrist along with other jewellery prior to the operation and replaced with a red alert band.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The anaesthetist said he was unaware of the bracelet and didn&#39;t recall seeing it on the patient&#39;s notes.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>James&#39; report recommended the anaesthetist undertake further education and training on informed consent, and report back to HDC on completion of the training. She also recommended any medic alert bracelets be properly checked in and documented prior to any surgical procedure. </p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The anaesthetist has since implemented these changes to his practice according to the HDC.</p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;link=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;name=Woman&#x27;s%20heart%20rate%20plummets%20as%20morphine%20given%20without%20consent&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FBADCIGR5N5GINAEH6PAF4CQDY4.jpg&amp;description=An%20anaesthetist%20administered%20the%20drug%20during%20surgery%20despite%20having%20evidence%20of%20the%20patient&#x27;s%20adverse%20reaction%20to%20it%20in%20the%20past." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" href="https://twitter.com/intent/tweet?text=Woman&#x27;s%20heart%20rate%20plummets%20as%20morphine%20given%20without%20consent&amp;url=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/&amp;title=Woman&#x27;s%20heart%20rate%20plummets%20as%20morphine%20given%20without%20consent" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Woman&#x27;s heart rate plummets as morphine given without consent" target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 iJwsia"><a href="/new-zealand/" class="default__StyledTag-zmk81y-0 sEtfb">New Zealand</a><a href="/tags/health/" class="default__StyledTag-zmk81y-0 sEtfb">Health</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 YFflj container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/09/05/extremely-dangerous-man-wanted-over-christchurch-shooting/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">&#x27;Extremely dangerous&#x27; man wanted over Christchurch shooting</h2></div></div></a></div><div class="image"><a href="/2022/09/05/extremely-dangerous-man-wanted-over-christchurch-shooting/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_97nDdP2WSNn_y2BYfLizZbwibw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MKOZQ6Z6EVBLFJDDFB563WAOEY.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BOaAkRNtDGdD83-egZNVaOJSd0c=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MKOZQ6Z6EVBLFJDDFB563WAOEY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_97nDdP2WSNn_y2BYfLizZbwibw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MKOZQ6Z6EVBLFJDDFB563WAOEY.jpg" media="screen and (min-width: 0px)"/><img alt="&#x27;Extremely dangerous&#x27; man wanted over Christchurch shooting" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_97nDdP2WSNn_y2BYfLizZbwibw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MKOZQ6Z6EVBLFJDDFB563WAOEY.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/body-found-in-burnt-out-vehicle-in-hawkes-bay-carpark/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Body found in burnt-out vehicle in Hawke’s Bay carpark</h2></div></div></a></div><div class="image"><a href="/2022/09/05/body-found-in-burnt-out-vehicle-in-hawkes-bay-carpark/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lX1BvYBoV38RMJWqfWODfgu3umA=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iGfXIZpmN8GoNDqci_pcVe6YKR4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lX1BvYBoV38RMJWqfWODfgu3umA=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" media="screen and (min-width: 0px)"/><img alt="Body found in burnt-out vehicle in Hawke’s Bay carpark" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lX1BvYBoV38RMJWqfWODfgu3umA=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/ardie-savea-to-miss-all-blacks-test-against-wallabies-in-melbourne/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Ardie Savea to miss All Blacks Test against Wallabies in Melbourne </h2></div></div></a></div><div class="image"><a href="/2022/09/05/ardie-savea-to-miss-all-blacks-test-against-wallabies-in-melbourne/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gsEYlHaa1J6L5xoTXl1IqghxVME=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3HABYA4ERCPLO23ELMASFHJJM.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/x6HMZk8wUtszVoKfxtz-FslXJk8=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3HABYA4ERCPLO23ELMASFHJJM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gsEYlHaa1J6L5xoTXl1IqghxVME=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3HABYA4ERCPLO23ELMASFHJJM.jpg" media="screen and (min-width: 0px)"/><img alt="Ardie Savea to miss All Blacks Test against Wallabies in Melbourne " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gsEYlHaa1J6L5xoTXl1IqghxVME=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3HABYA4ERCPLO23ELMASFHJJM.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Woman&#x27;s heart rate plummets as morphine given without consent</h2></div></div></a></div><div class="image"><a href="/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_zds-1B-XyKdBY1EkEmwLG8L7Wc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/vPYMozRjntCjzjOz_8gbwtE3dy4=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_zds-1B-XyKdBY1EkEmwLG8L7Wc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 0px)"/><img alt="Woman&#x27;s heart rate plummets as morphine given without consent" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_zds-1B-XyKdBY1EkEmwLG8L7Wc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/fair-go-grieving-auckland-woman-battles-jetstar-for-lost-heirlooms/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Fair Go: Grieving Auckland woman battles Jetstar for lost heirlooms </h2></div></div></a></div><div class="image"><a href="/2022/09/05/fair-go-grieving-auckland-woman-battles-jetstar-for-lost-heirlooms/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/KHBZbHtVDDGxc_YlewG-XwTyiuc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/thCh3pFnIee04xkRWOuhirSAFVQ=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/KHBZbHtVDDGxc_YlewG-XwTyiuc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" media="screen and (min-width: 0px)"/><img alt="Fair Go: Grieving Auckland woman battles Jetstar for lost heirlooms " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/KHBZbHtVDDGxc_YlewG-XwTyiuc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 sjKfi container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 kNFWTD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 iSGvbA icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/09/05/bindi-irwin-pays-tribute-to-dad-steve-irwin-16-years-after-his-death/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Bindi Irwin pays tribute to dad Steve Irwin 16 years after his death</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="9:32pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">9:32pm</time></div></div><div class="image"><a href="/2022/09/05/bindi-irwin-pays-tribute-to-dad-steve-irwin-16-years-after-his-death/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/X_TXw3wIsyQ9zDVHXFwkUYH62Eo=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WGAOCBGDHNEIHN6RU5ZN2DRCUQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/GGfOgwH17kdTiptI8EJ0FlRI5Lc=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WGAOCBGDHNEIHN6RU5ZN2DRCUQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/X_TXw3wIsyQ9zDVHXFwkUYH62Eo=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WGAOCBGDHNEIHN6RU5ZN2DRCUQ.jpg" media="screen and (min-width: 0px)"/><img alt="Bindi Irwin pays tribute to dad Steve Irwin 16 years after his death" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/X_TXw3wIsyQ9zDVHXFwkUYH62Eo=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WGAOCBGDHNEIHN6RU5ZN2DRCUQ.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/growing-anger-over-moko-mataroa-as-social-media-filters/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Growing anger over moko, mataora as social media filters</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="9:02pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">9:02pm</time></div></div><div class="image"><a href="/2022/09/05/growing-anger-over-moko-mataroa-as-social-media-filters/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/8JhTtehY4wt40rRtX8UaOB9-6Yw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3BH5NR6CBHGBJTZO6PMQ6Q5OE.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/JTFkBUt-NP4xdeKIQiYeNiD9iA8=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3BH5NR6CBHGBJTZO6PMQ6Q5OE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/8JhTtehY4wt40rRtX8UaOB9-6Yw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3BH5NR6CBHGBJTZO6PMQ6Q5OE.jpg" media="screen and (min-width: 0px)"/><img alt="Growing anger over moko, mataora as social media filters" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/8JhTtehY4wt40rRtX8UaOB9-6Yw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/I3BH5NR6CBHGBJTZO6PMQ6Q5OE.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Woman&#x27;s heart rate plummets as morphine given without consent</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="9:00pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">9:00pm</time></div></div><div class="image"><a href="/2022/09/05/womans-heart-rate-plummets-as-morphine-given-without-consent/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_zds-1B-XyKdBY1EkEmwLG8L7Wc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/vPYMozRjntCjzjOz_8gbwtE3dy4=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_zds-1B-XyKdBY1EkEmwLG8L7Wc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" media="screen and (min-width: 0px)"/><img alt="Woman&#x27;s heart rate plummets as morphine given without consent" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/_zds-1B-XyKdBY1EkEmwLG8L7Wc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BADCIGR5N5GINAEH6PAF4CQDY4.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/fair-go-grieving-auckland-woman-battles-jetstar-for-lost-heirlooms/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Fair Go: Grieving Auckland woman battles Jetstar for lost heirlooms </h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="8:45pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">8:45pm</time></div></div><div class="image"><a href="/2022/09/05/fair-go-grieving-auckland-woman-battles-jetstar-for-lost-heirlooms/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/KHBZbHtVDDGxc_YlewG-XwTyiuc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/thCh3pFnIee04xkRWOuhirSAFVQ=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/KHBZbHtVDDGxc_YlewG-XwTyiuc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" media="screen and (min-width: 0px)"/><img alt="Fair Go: Grieving Auckland woman battles Jetstar for lost heirlooms " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/KHBZbHtVDDGxc_YlewG-XwTyiuc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/MZYJ7XLCANETRC4MGW7UZRPDQ4.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/body-found-in-burnt-out-vehicle-in-hawkes-bay-carpark/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Body found in burnt-out vehicle in Hawke’s Bay carpark</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="8:36pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">8:36pm</time></div></div><div class="image"><a href="/2022/09/05/body-found-in-burnt-out-vehicle-in-hawkes-bay-carpark/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lX1BvYBoV38RMJWqfWODfgu3umA=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iGfXIZpmN8GoNDqci_pcVe6YKR4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lX1BvYBoV38RMJWqfWODfgu3umA=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" media="screen and (min-width: 0px)"/><img alt="Body found in burnt-out vehicle in Hawke’s Bay carpark" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lX1BvYBoV38RMJWqfWODfgu3umA=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NABOYLYKQRGMJB72W7JXFPQHSE.png" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 kTdNJa"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 cpsrsK"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 kRAChm container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 kWUjSD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/counsellor-shared-clients-information-with-partners-wasnt-respectful/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Counsellor shared client&#x27;s information with partners, wasn&#x27;t respectful</h2></div></div></a></div><div class="image"><a href="/2022/09/05/counsellor-shared-clients-information-with-partners-wasnt-respectful/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lABBZ_lOXS2dqiFSdVhF0BhSqOc=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/O6HB6XVSDZBERHF6CCCF7O6GWY.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/n4a0h7kgiJi9e6PPooAqBFwG2Rs=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/O6HB6XVSDZBERHF6CCCF7O6GWY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/n4a0h7kgiJi9e6PPooAqBFwG2Rs=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/O6HB6XVSDZBERHF6CCCF7O6GWY.jpg" media="screen and (min-width: 0px)"/><img alt="Counsellor shared client&#x27;s information with partners, wasn&#x27;t respectful" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lABBZ_lOXS2dqiFSdVhF0BhSqOc=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/O6HB6XVSDZBERHF6CCCF7O6GWY.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/05/covid-19-4-deaths-reported-1296-new-cases/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Covid-19: 4 deaths reported, 1296 new cases</h2></div></div></a></div><div class="image"><a href="/2022/09/05/covid-19-4-deaths-reported-1296-new-cases/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hZKb4uaCwKiPlvTG5N6XOMgPDMw=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TPNDUQ2TJJDDBMMKKKUECP4OEI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/juXkKUlhsDMMJGOVgzmfnzDAbGQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TPNDUQ2TJJDDBMMKKKUECP4OEI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/juXkKUlhsDMMJGOVgzmfnzDAbGQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TPNDUQ2TJJDDBMMKKKUECP4OEI.jpg" media="screen and (min-width: 0px)"/><img alt="Covid-19: 4 deaths reported, 1296 new cases" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hZKb4uaCwKiPlvTG5N6XOMgPDMw=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TPNDUQ2TJJDDBMMKKKUECP4OEI.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/04/health-sector-special-extent-of-staffing-issues-revealed/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Health sector special: Extent of staffing issues revealed</h2></div></div></a></div><div class="image"><a href="/2022/09/04/health-sector-special-extent-of-staffing-issues-revealed/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/5qI8VV9e54nCfC4qoHfna2u-yv4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LLL3GKXOEZBGHMSOH6VURHGEXA.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Hu33S8uySJgBojfwoAFACIYKO3s=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LLL3GKXOEZBGHMSOH6VURHGEXA.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Hu33S8uySJgBojfwoAFACIYKO3s=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LLL3GKXOEZBGHMSOH6VURHGEXA.png" media="screen and (min-width: 0px)"/><img alt="Health sector special: Extent of staffing issues revealed" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/5qI8VV9e54nCfC4qoHfna2u-yv4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LLL3GKXOEZBGHMSOH6VURHGEXA.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/09/04/disability-ministry-head-wants-change-in-attitudes/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Disability ministry head wants change in attitudes</h2></div></div></a></div><div class="image"><a href="/2022/09/04/disability-ministry-head-wants-change-in-attitudes/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/G2FKrZu794FYOclWEqqtyTZuwlo=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BIWKVMRAVVGGLMVETX3YC3XAWY.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Asc7S6eTd3uhFc8U6E48Nk2TzSQ=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BIWKVMRAVVGGLMVETX3YC3XAWY.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Asc7S6eTd3uhFc8U6E48Nk2TzSQ=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BIWKVMRAVVGGLMVETX3YC3XAWY.png" media="screen and (min-width: 0px)"/><img alt="Disability ministry head wants change in attitudes" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/G2FKrZu794FYOclWEqqtyTZuwlo=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BIWKVMRAVVGGLMVETX3YC3XAWY.png" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div></div></div></section><footer><div class="footer-root"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=58" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">TVNZ+</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><div class="socialIcons"><h5>Follow 1 NEWS</h5><ul><li><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-twitter-footer"></use></svg></a></li><li><a href="https://www.youtube.com/c/1NewsNZ"><svg id="firstSocialIcon" alt="Youtube link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-youtube-footer"></use></svg></a><a href="https://www.linkedin.com/showcase/1newsnz/"><svg alt="Linkedin link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-linkedin-footer"></use></svg></a><a href="https://www.tiktok.com/@1newsnz"><svg alt="Tiktok link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-tiktok-footer"></use></svg></a></li></ul></div></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2022</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>