<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Avatar sequel: Expectations high ahead of release</title><meta name="page-type" content="news-story"/><meta name="description" content="1News Australia Correspondent Andrew Macfarlane caught up with the highly anticipated sequel&#x27;s stars."/><meta name="twitter:description" content="1News Australia Correspondent Andrew Macfarlane caught up with the highly anticipated sequel&#x27;s stars."/><meta property="og:description" content="1News Australia Correspondent Andrew Macfarlane caught up with the highly anticipated sequel&#x27;s stars."/><meta name="keywords" content="movies"/><meta property="og:title" content="Avatar sequel: Expectations high ahead of release"/><meta name="twitter:title" content="Avatar sequel: Expectations high ahead of release"/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jp8uTkX2e0SdK5Qms9stzxZpYyA=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CAK2GU76RNEGVP3YBLBAQWN57M.png"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jp8uTkX2e0SdK5Qms9stzxZpYyA=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CAK2GU76RNEGVP3YBLBAQWN57M.png"/><meta property="og:image:alt" content="1News Australia Correspondent Andrew Macfarlane caught up with the highly anticipated sequel&#x27;s stars."/><meta name="twitter:image:alt" content="1News Australia Correspondent Andrew Macfarlane caught up with the highly anticipated sequel&#x27;s stars."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/"},"datePublished":"2022-11-22T07:01:11.240Z","dateModified":"2022-11-22T07:01:11.450Z","headline":"Avatar sequel: Expectations high ahead of release","description":"1News Australia Correspondent Andrew Macfarlane caught up with the highly anticipated sequel's stars.","thumbnailUrl":["/resizer/8gLTSpPEYL1p4b-a4woS7FWH9rU=/300x0/arc-photo-tvnz/ap-se-2-prod/public/CAK2GU76RNEGVP3YBLBAQWN57M.png"],"image":["/resizer/8gLTSpPEYL1p4b-a4woS7FWH9rU=/300x0/arc-photo-tvnz/ap-se-2-prod/public/CAK2GU76RNEGVP3YBLBAQWN57M.png"],"author":{"type":"Person","name":"Andrew Macfarlane"},"publisher":{"@type":"Organization","name":"1News","logo":{"@type":"ImageObject","url":"/pf/resources/images/1-newsPrimaryLogo.png?d=74"}},"articleBody":"<p>Thirteen years ago, there was only one film that everyone was talking about.</p> <p>In 2009, Avatar became the world&#39;s most highest-grossing film, earning just shy of NZ$4.9 billion at the box office.</p> <p>Now, audiences are being welcomed back to the alien world of Pandora, for the first of four more films in the series.</p> <p>Avatar: The Way of Water sees protagonist Jake Sully with his new family fleeing war, and effectively becoming refugees.</p> <p>Actor Sam Worthington told 1News that the sequel has a much bigger scale.</p> <p>&quot;I think what Jim (James Cameron) has done, is inviting everyone back to this incredible ecosystem that he&#39;s created, or Pandora,&quot; he says.</p> <p>However, despite the alien setting, Worthington says director James Cameron&#39;s made sure audiences will still be able to relate to the film&#39;s messages.</p> <p>&quot;We&#39;re having arguments with teenagers in this and, you know, pick up your clothes, even though you&#39;re in an intergalactic war. I think that seems very clever.&quot;</p> <p>New Zealand actor Cliff Curtis has joined the cast too, playing Tonowari, a chief and leader of the Reef Nation.</p> <p>His character clearly draws on his proud Māori heritage and background.</p> <p>&quot;It&#39;s a gift, you know, I feel incredibly blessed and grateful to be a part of this universe, but to be able to contribute by bringing things that are very intimate and real and true to me as a part of the role.&quot;</p> <p>Actors have also faced fresh challenges, with large stretches of the film shot underwater.</p> <p>Actresses Sigourney Weaver and Kate Winslet both learnt how to freedive, and were able to spend up to seven minutes underwater by the end of shooting.</p> <p>There have been plenty of headlines ahead of the sequel&#39;s release, with James Cameron telling Total Film that the future of the franchise relied on audiences heading to cinemas.</p> <p>&quot;The market could be telling us we’re done in three months, or we might be semi-done, meaning: ‘OK, let’s complete the story within movie three, and not go on endlessly’, if it’s just not profitable,&quot; he said.</p> <p>Worthington said he was confident the new film would resonate with audiences, even those who hadn&#39;t seen the 2009 film.</p> <p>&quot;Jim (James Cameron) has been very clever in doing this is it&#39;s a whole other generation, as you said, that didn&#39;t even exist.&quot;</p> <p>&quot;You know, they weren&#39;t even born when the first movie came out,  so this is an independent story, but it still has that transformative experience that he likes to craft.&quot;</p> <p>Avatar: The Way of Water is in cinemas from December 15.</p>","copyrightHolder":{"@type":"Organization","name":""},"keywords":"Movies"}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=74" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=74" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=74" defer=""></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-T2VWXRJ');</script><script async="" src="https://www.googleoptimize.com/optimize.js?id=GTM-PD84BRQ"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create",'UA-808429-63',"auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><script async="" src="https://s.yimg.com/dy/ads/native.js"></script><script>window.native = window.native || [];window.native.push('3d37c0ab-1881-41d4-87a3-412639264633');window.apiKey = 'J4TJ5KZT8WKMWN89FGM8';window.nativePassbackHandler = function(response) {var event = new Event('NoNativeAds');document.dispatchEvent(event);};</script><script src="/pf/resources/js/chartbeat.js?d=74" environment="prod"></script><link rel="stylesheet" href="/pf/resources/styles/tailwind.css?d=74"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=74"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=74"/><style data-styled="" data-styled-version="5.3.5">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=74" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=74" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=74"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=74" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=74" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-4749ad0e-b341-48ce-901a-d39cd542b91f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy5druy34qumq-f-b8b63318a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1cf8ae07","ak.r":36663,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":38590,"ak.gh":"23.199.71.22","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669104921","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==6DZYd3INKPvOGfkyv2ObAzkaQ2SFTOGUk5jsxZR3W5Y944p886P/ZkTvD64RLDeDNSgCys2peVJDZIKFf1DksnfqiaPe8OEIjwBb5R9I68JVfcs4DSxH8C4hd0+E7LEoU/XBB2voivxXy6MNzQmjgA8agPTyQQO2+fkzo05Crpj1e/dfEH6Wg4mQLHfD6iqQOIDH+LMzCF8GaoRdAIHxT+n7MYu3bHroifC6OnE4EO/WcZNtcDs4XDMUzFimT+gyk7BunbFpANEPXcxZnsdTrpIAnB3CJXuW9rVpHdDnLI4Ky01OwuO+yUX7vZVumfky1gySzRI4u4QOx2142MFxWcRVidp9ARBFNd9A6IqCR9P26Jxxo8aj+nNUBcHoKCp17HyHF0JteWiJsFb+cAcQd6yH4EGRtS+XcXIDhduy0sw=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2VWXRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-instagram-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM27.2222 21.5441C27.2222 24.6801 24.6801 27.2222 21.5441 27.2222H13.4559C10.3199 27.2222 7.77778 24.6801 7.77778 21.5441V13.4559C7.77778 10.3199 10.3199 7.77778 13.4559 7.77778H21.5441C24.6801 7.77778 27.2222 10.3199 27.2222 13.4559V21.5441Z" fill="#DEDDDD"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M22.6458 17.5592C22.6458 20.3687 20.3682 22.6463 17.5587 22.6463C14.7492 22.6463 12.4717 20.3687 12.4717 17.5592C12.4717 14.7497 14.7492 12.4722 17.5587 12.4722C20.3682 12.4722 22.6458 14.7497 22.6458 17.5592ZM21 17.5C21 19.433 19.433 21 17.5 21C15.567 21 14 19.433 14 17.5C14 15.567 15.567 14 17.5 14C19.433 14 21 15.567 21 17.5Z" fill="#DEDDDD"></path><path d="M23.7146 12.5493C24.3482 12.5493 24.8618 12.0357 24.8618 11.4021C24.8618 10.7685 24.3482 10.2549 23.7146 10.2549C23.081 10.2549 22.5674 10.7685 22.5674 11.4021C22.5674 12.0357 23.081 12.5493 23.7146 12.5493Z" fill="#DEDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-facebook-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM22.5443 11.0071H20.7258C19.2897 11.0071 19.0104 11.6896 19.0104 12.6906V14.8983H22.4459L21.9878 18.3657H19.0104V27.2222H15.4331V18.3657H12.4557V14.8983H15.4331V12.3472C15.4331 9.38117 17.2402 7.77817 19.8784 7.77817C20.769 7.77428 21.6588 7.82017 22.5443 7.91544V11.0071V11.0071Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-twitter-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM25.2319 13.5349C25.2397 13.706 25.2432 13.8779 25.2432 14.0506C25.2432 19.3219 21.2306 25.4011 13.8927 25.4011C11.6394 25.4011 9.54294 24.7407 7.77739 23.6091C8.08967 23.646 8.407 23.6643 8.729 23.6643C10.598 23.6643 12.3181 23.0265 13.6838 21.9567C11.9377 21.924 10.465 20.7709 9.95711 19.1858C10.2002 19.2325 10.4502 19.2578 10.7069 19.2578C11.0709 19.2578 11.4236 19.2088 11.7584 19.1174C9.93339 18.7514 8.55789 17.1387 8.55789 15.2063C8.55789 15.1888 8.55789 15.1721 8.55867 15.1554C9.0965 15.4544 9.71133 15.6341 10.3654 15.6543C9.29444 14.9396 8.59017 13.7177 8.59017 12.3336C8.59017 11.6029 8.78733 10.9181 9.13033 10.3285C11.0977 12.7423 14.0377 14.3298 17.353 14.4966C17.2846 14.2046 17.2496 13.9001 17.2496 13.587C17.2496 11.3847 19.0361 9.59778 21.2396 9.59778C22.3868 9.59778 23.4236 10.0827 24.1516 10.8582C25.0604 10.6793 25.9136 10.3468 26.6848 9.88983C26.3865 10.8212 25.7542 11.6029 24.9305 12.0968C25.7374 12.0003 26.5067 11.7864 27.2214 11.4687C26.6879 12.2694 26.0108 12.9722 25.2319 13.5349Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-tiktok-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM28.0152 12.9411V15.5692C26.7758 15.5696 25.5718 15.3269 24.4362 14.8478C23.7059 14.5394 23.0257 14.1423 22.4035 13.6624L22.4222 21.7517C22.4144 23.5733 21.6938 25.2848 20.3894 26.5739C19.3278 27.6232 17.983 28.2905 16.5251 28.5067C16.1824 28.5573 15.834 28.5833 15.4813 28.5833C13.9207 28.5833 12.439 28.0778 11.2272 27.1452C10.9993 26.9694 10.7812 26.7793 10.5735 26.5743C9.15989 25.1771 8.43111 23.2836 8.55361 21.2917C8.64733 19.7754 9.25439 18.3291 10.2663 17.1959C11.6052 15.6959 13.4785 14.8633 15.4813 14.8633C15.8336 14.8633 16.1824 14.8898 16.5251 14.9403V15.9122V18.6153C16.2003 18.5084 15.8534 18.4493 15.4922 18.4493C13.6624 18.4493 12.1819 19.9422 12.2092 21.7735C12.2267 22.9452 12.8664 23.9692 13.8106 24.5338C14.2543 24.7991 14.7646 24.9636 15.309 24.9935C15.7356 25.0168 16.1455 24.9573 16.5247 24.8321C17.8321 24.4001 18.7752 23.1723 18.7752 21.7241L18.7794 16.3069V6.41667H22.3988C22.4023 6.77522 22.4389 7.12522 22.5062 7.46433C22.7792 8.83672 23.5531 10.0275 24.6295 10.8391C25.5683 11.5473 26.7373 11.9669 28.0043 11.9669C28.0051 11.9669 28.0156 11.9669 28.0148 11.9661V12.9411H28.0152Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-youtube-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path d="M15.5555 20.4163L20.6072 17.4997L15.5555 14.583V20.4163Z" fill="#DDDDDD"></path><path d="M17.5 0C7.83494 0 0 7.83494 0 17.5C0 27.1651 7.83494 35 17.5 35C27.1651 35 35 27.1651 35 17.5C35 7.83494 27.1651 0 17.5 0ZM26.8158 22.1803C26.5922 23.0168 25.9334 23.6756 25.0966 23.8992C23.5803 24.3056 17.5 24.3056 17.5 24.3056C17.5 24.3056 11.4197 24.3056 9.90306 23.8992C9.06656 23.6756 8.40739 23.0168 8.18378 22.1803C7.77778 20.6636 7.77778 17.5 7.77778 17.5C7.77778 17.5 7.77778 14.3364 8.18417 12.8197C8.40778 11.9832 9.06656 11.3241 9.90344 11.1004C11.4197 10.6944 17.5 10.6944 17.5 10.6944C17.5 10.6944 23.5803 10.6944 25.0969 11.1008C25.9334 11.3244 26.5926 11.9832 26.8162 12.8201C27.2222 14.3364 27.2222 17.5 27.2222 17.5C27.2222 17.5 27.2222 20.6636 26.8158 22.1803Z" fill="#DDDDDD"></path></symbol><symbol viewBox="0 0 35 35" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-linkedin-footer"><path d="M0,16a16,16 0 1,0 35,0a16,16 0 1,0 -35,0"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M17.5 35C27.165 35 35 27.165 35 17.5C35 7.83502 27.165 0 17.5 0C7.83502 0 0 7.83502 0 17.5C0 27.165 7.83502 35 17.5 35ZM8.6058 26.6805H12.4187V14.4161H8.6058V26.6805ZM8.30341 10.5307C8.30341 11.7502 9.29113 12.7405 10.5125 12.7405C11.7308 12.7405 12.7215 11.7502 12.7215 10.5307C12.7215 9.30973 11.7312 8.31943 10.5125 8.31943C9.29113 8.31943 8.30341 9.3101 8.30341 10.5307ZM22.8868 26.6805H26.6968V19.954C26.6968 16.6516 25.9842 14.1122 22.1242 14.1122C20.2702 14.1122 19.0264 15.1287 18.5176 16.0932H18.4658V14.4161H14.8095V26.6805H18.6195V20.6139C18.6195 19.0148 18.9223 17.4643 20.9058 17.4643C22.8621 17.4643 22.8868 19.2937 22.8868 20.7162V26.6805Z" fill="#DDDDDD"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol width="16" height="9" viewBox="0 0 16 9" fill="none" xmlns="http://www.w3.org/2000/svg" id="camera"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.23275 8.7465H9.84144L9.84127 8.7462C10.5098 8.7462 11.074 8.17032 11.053 7.46627V1.25861C11.053 0.576008 10.5098 0 9.82026 0H1.23275C0.564171 0 0 0.55456 0 1.25861V7.48789C0 8.17049 0.543163 8.7465 1.23275 8.7465ZM11.91 6.27213V2.47493L15.3575 0.490694C15.5038 0.42684 15.6709 0.512146 15.6709 0.682756V8.06405C15.6709 8.23483 15.5038 8.34142 15.3575 8.25611L11.91 6.27213Z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 fzcJeC container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 dgLkHp"><label for="queryly_toggle" class="default__Label-we9cth-0 iruTXz default__StyledSearchIcon-sc-17zfsrn-3 fIhxgr search"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img width="115" height="38" src="/pf/resources/images/1-newsPrimaryLogo.svg?d=74" alt="One News" class="default__LogoImg-sc-17zfsrn-2 fHWCCy"/></a><div class="burger__HamburgerContainer-rcd76x-0 iWFpxe"><button class="burger__Button-rcd76x-1 gGwrbc expandMenu"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 kIaVcE bdFYUb"><div class="swiper nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav0" href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav1" href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav2" href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav3" href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav4" href="/tags/in-depth-kia-hohonu/" target="_self" itemProp="url">In-Depth</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav5" href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav6" href="/tags/maori-issues/" target="_self" itemProp="url">Te Ao Māori</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav7" href="/tags/environment/" target="_self" itemProp="url">Environment</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav8" href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 embuld"><a class="mainNav9" href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container arcadContainer billboard"><div id="arcad_7854" class="arcad ad-1920x384 billboard"></div><div class="advertisement-label billboard">ADVERTISEMENT</div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz" data-sections="Entertainment,Movies" data-authors="Andrew Macfarlane"><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 eoJzoD">Avatar sequel: Expectations high ahead of release</h1><div class="default__Reporter-sc-1cpawhd-0 kCfhtE"><div class="reporter"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gtVwkCGRhQAK0_ix2PDPBQmPVoc=/90x90/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gtVwkCGRhQAK0_ix2PDPBQmPVoc=/90x90/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gtVwkCGRhQAK0_ix2PDPBQmPVoc=/90x90/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" media="screen and (min-width: 0px)"/><img alt="Andrew Macfarlane" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gtVwkCGRhQAK0_ix2PDPBQmPVoc=/90x90/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" width="90" height="90" loading="lazy"/></picture><div class="text"><div color="#707070" class="default__BylineSection-bt41v0-0 NjViI"><span class="default__By-bt41v0-1 giWaes">By </span><span class="default__BylineName-bt41v0-2 dxjaPc byline"><a href=/reporter/andrew-macfarlane/>Andrew Macfarlane, 1News Australia Correspondent</a></span></div><div class="meta"><time dateTime="8:01pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hYLCAy">8:01pm</time><span class="default__StyledSpan-i41dxi-0 cwGjyn source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Avatar sequel: Expectations high ahead of release" href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;link=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;name=Avatar%20sequel%3A%20Expectations%20high%20ahead%20of%20release&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FCAK2GU76RNEGVP3YBLBAQWN57M.png&amp;description=1News%20Australia%20Correspondent%20Andrew%20Macfarlane%20caught%20up%20with%20the%20highly%20anticipated%20sequel&#x27;s%20stars." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Avatar sequel: Expectations high ahead of release" href="https://twitter.com/intent/tweet?text=Avatar%20sequel%3A%20Expectations%20high%20ahead%20of%20release&amp;url=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Avatar sequel: Expectations high ahead of release" href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;title=Avatar%20sequel%3A%20Expectations%20high%20ahead%20of%20release" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Avatar sequel: Expectations high ahead of release" target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 bVxYud article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 kQYxTl body-paragraph"><p>Thirteen years ago, there was only one film that everyone was talking about.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>In 2009, Avatar became the world&#39;s most highest-grossing film, earning just shy of NZ$4.9 billion at the box office.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Now, audiences are being welcomed back to the alien world of Pandora, for the first of four more films in the series.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Avatar: The Way of Water sees protagonist Jake Sully with his new family fleeing war, and effectively becoming refugees.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container arcadContainer flex_cube"><div id="arcad_5534" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Actor Sam Worthington told 1News that the sequel has a much bigger scale.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;I think what Jim (James Cameron) has done, is inviting everyone back to this incredible ecosystem that he&#39;s created, or Pandora,&quot; he says.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>However, despite the alien setting, Worthington says director James Cameron&#39;s made sure audiences will still be able to relate to the film&#39;s messages.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;We&#39;re having arguments with teenagers in this and, you know, pick up your clothes, even though you&#39;re in an intergalactic war. I think that seems very clever.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>New Zealand actor Cliff Curtis has joined the cast too, playing Tonowari, a chief and leader of the Reef Nation.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>His character clearly draws on his proud Māori heritage and background.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;It&#39;s a gift, you know, I feel incredibly blessed and grateful to be a part of this universe, but to be able to contribute by bringing things that are very intimate and real and true to me as a part of the role.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container arcadContainer flex_cube"><div id="arcad_4569" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Actors have also faced fresh challenges, with large stretches of the film shot underwater.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Actresses Sigourney Weaver and Kate Winslet both learnt how to freedive, and were able to spend up to seven minutes underwater by the end of shooting.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>There have been plenty of headlines ahead of the sequel&#39;s release, with James Cameron telling Total Film that the future of the franchise relied on audiences heading to cinemas.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;The market could be telling us we’re done in three months, or we might be semi-done, meaning: ‘OK, let’s complete the story within movie three, and not go on endlessly’, if it’s just not profitable,&quot; he said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Worthington said he was confident the new film would resonate with audiences, even those who hadn&#39;t seen the 2009 film.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Jim (James Cameron) has been very clever in doing this is it&#39;s a whole other generation, as you said, that didn&#39;t even exist.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;You know, they weren&#39;t even born when the first movie came out,  so this is an independent story, but it still has that transformative experience that he likes to craft.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container arcadContainer flex_cube"><div id="arcad_1228" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Avatar: The Way of Water is in cinemas from December 15.</p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Avatar sequel: Expectations high ahead of release" href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;link=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;name=Avatar%20sequel%3A%20Expectations%20high%20ahead%20of%20release&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FCAK2GU76RNEGVP3YBLBAQWN57M.png&amp;description=1News%20Australia%20Correspondent%20Andrew%20Macfarlane%20caught%20up%20with%20the%20highly%20anticipated%20sequel&#x27;s%20stars." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Avatar sequel: Expectations high ahead of release" href="https://twitter.com/intent/tweet?text=Avatar%20sequel%3A%20Expectations%20high%20ahead%20of%20release&amp;url=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Avatar sequel: Expectations high ahead of release" href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/&amp;title=Avatar%20sequel%3A%20Expectations%20high%20ahead%20of%20release" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Avatar sequel: Expectations high ahead of release" target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 iJwsia"><a href="/entertainment/" class="default__StyledTag-zmk81y-0 sEtfb">Entertainment</a><a href="/tags/movies/" class="default__StyledTag-zmk81y-0 sEtfb">Movies</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 YFflj container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/11/22/man-stabbed-while-walking-dog-in-christchurch-park-dies/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Man stabbed while walking dog in Christchurch park dies</h2></div></div></a></div><div class="image"><a href="/2022/11/22/man-stabbed-while-walking-dog-in-christchurch-park-dies/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Jy1XUKSHUKBSq1EkCO5RoTCWW_Q=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LENECS6FERDYFI2EWAEGM3MCH4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/JyrrWW5bIcKG7cKLxGBBeLZbP9U=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LENECS6FERDYFI2EWAEGM3MCH4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Jy1XUKSHUKBSq1EkCO5RoTCWW_Q=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LENECS6FERDYFI2EWAEGM3MCH4.png" media="screen and (min-width: 0px)"/><img alt="Man stabbed while walking dog in Christchurch park dies" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Jy1XUKSHUKBSq1EkCO5RoTCWW_Q=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LENECS6FERDYFI2EWAEGM3MCH4.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/tsunami-warning-as-70-earthquake-hits-near-solomon-islands/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">&#x27;Huge&#x27; magnitude 7.0 earthquake hits near Solomon Islands </h2></div></div></a></div><div class="image"><a href="/2022/11/22/tsunami-warning-as-70-earthquake-hits-near-solomon-islands/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/JrrxVjHAC3g3Hbpt5J2WXrHkkgE=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/6WRJZ6XM6BDV5ICLFL7EQ4JKTA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/aPIgfelVsxnR_nl5hiO9LuSrzi0=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/6WRJZ6XM6BDV5ICLFL7EQ4JKTA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/JrrxVjHAC3g3Hbpt5J2WXrHkkgE=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/6WRJZ6XM6BDV5ICLFL7EQ4JKTA.jpg" media="screen and (min-width: 0px)"/><img alt="&#x27;Huge&#x27; magnitude 7.0 earthquake hits near Solomon Islands " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/JrrxVjHAC3g3Hbpt5J2WXrHkkgE=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/6WRJZ6XM6BDV5ICLFL7EQ4JKTA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/auckland-mansion-owner-fined-52k-for-felling-notable-pohutukawa/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Auckland mansion owner fined $52k for felling &#x27;notable&#x27; pōhutukawa</h2></div></div></a></div><div class="image"><a href="/2022/11/22/auckland-mansion-owner-fined-52k-for-felling-notable-pohutukawa/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Br8yMZhSqGyDYK-cjNzp-AeXn8M=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CZBO466ZMZA5BLP7GXCH2PUMRA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/yQX5LBRBK2uMka0D0z7hK6L68Bg=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CZBO466ZMZA5BLP7GXCH2PUMRA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Br8yMZhSqGyDYK-cjNzp-AeXn8M=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CZBO466ZMZA5BLP7GXCH2PUMRA.jpg" media="screen and (min-width: 0px)"/><img alt="Auckland mansion owner fined $52k for felling &#x27;notable&#x27; pōhutukawa" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Br8yMZhSqGyDYK-cjNzp-AeXn8M=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CZBO466ZMZA5BLP7GXCH2PUMRA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/the-chase-star-the-beast-shows-off-63kg-weight-loss/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">The Chase star The Beast shows off 63kg weight loss </h2></div></div></a></div><div class="image"><a href="/2022/11/22/the-chase-star-the-beast-shows-off-63kg-weight-loss/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Aq_F4P3wjGguRHvgX619ppvuGEM=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DINXIBKF4JARPP6N6ZNDGZWDPU.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/3GhzANgZkE3hdcxxqjDVUxXtKQo=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DINXIBKF4JARPP6N6ZNDGZWDPU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Aq_F4P3wjGguRHvgX619ppvuGEM=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DINXIBKF4JARPP6N6ZNDGZWDPU.jpg" media="screen and (min-width: 0px)"/><img alt="The Chase star The Beast shows off 63kg weight loss " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Aq_F4P3wjGguRHvgX619ppvuGEM=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DINXIBKF4JARPP6N6ZNDGZWDPU.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/watch-huge-tree-topples-on-car-in-hamilton-with-driver-inside/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Watch: Huge tree topples on car in Hamilton with driver inside</h2></div></div></a></div><div class="image"><a href="/2022/11/22/watch-huge-tree-topples-on-car-in-hamilton-with-driver-inside/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/DGUs65Oxb7N3peikWMOPHjntr8A=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RDZW6AQNRAORHBCPMASZVDFZU.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/VRpks8r7vOfHCQ7CnUbcLw2Nn8k=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RDZW6AQNRAORHBCPMASZVDFZU.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/DGUs65Oxb7N3peikWMOPHjntr8A=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RDZW6AQNRAORHBCPMASZVDFZU.png" media="screen and (min-width: 0px)"/><img alt="Watch: Huge tree topples on car in Hamilton with driver inside" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/DGUs65Oxb7N3peikWMOPHjntr8A=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RDZW6AQNRAORHBCPMASZVDFZU.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/21/watch-boy-racer-wrecks-parked-cars-enraging-witnesses/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">6</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Watch: Boy racer wrecks parked cars, enraging witnesses</h2></div></div></a></div><div class="image"><a href="/2022/11/21/watch-boy-racer-wrecks-parked-cars-enraging-witnesses/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Abvn80_wcqHT_9qcYmXpn0i0HEA=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GL4VRX5ZVNCJPF6AE3VYSXLRIE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/OPr53RyfdxE1goHS9W6U8Sp6I7w=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GL4VRX5ZVNCJPF6AE3VYSXLRIE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Abvn80_wcqHT_9qcYmXpn0i0HEA=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GL4VRX5ZVNCJPF6AE3VYSXLRIE.png" media="screen and (min-width: 0px)"/><img alt="Watch: Boy racer wrecks parked cars, enraging witnesses" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Abvn80_wcqHT_9qcYmXpn0i0HEA=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GL4VRX5ZVNCJPF6AE3VYSXLRIE.png" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 sjKfi container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 kNFWTD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 iSGvbA icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/11/22/calls-to-regulate-animal-videos-shared-online-that-may-be-abuse/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Calls to regulate animal videos shared online that may be abuse</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="10 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">10 mins ago</time></div></div><div class="image"><a href="/2022/11/22/calls-to-regulate-animal-videos-shared-online-that-may-be-abuse/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/fzbcRJiRTOanlg-pniDiiADDSS4=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WQHGF3B6L5HR7M5DIKNWYOZRSA.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/3i79FKGaToNe78hnu5ydFTfADGc=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WQHGF3B6L5HR7M5DIKNWYOZRSA.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/fzbcRJiRTOanlg-pniDiiADDSS4=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WQHGF3B6L5HR7M5DIKNWYOZRSA.png" media="screen and (min-width: 0px)"/><img alt="Calls to regulate animal videos shared online that may be abuse" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/fzbcRJiRTOanlg-pniDiiADDSS4=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WQHGF3B6L5HR7M5DIKNWYOZRSA.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/sir-bob-charles-on-hand-to-celebrate-nzs-oldest-golf-club/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Sir Bob Charles on hand to celebrate NZ&#x27;s oldest golf club</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="32 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">32 mins ago</time></div></div><div class="image"><a href="/2022/11/22/sir-bob-charles-on-hand-to-celebrate-nzs-oldest-golf-club/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4N20fsgpeN0ZowXDdMR5Qpo_ce0=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VS7QAIOQXFGBJJ376E5ZBAXYZE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ZgjWBpPkXYpX7TtpWx2bE8J1wPA=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VS7QAIOQXFGBJJ376E5ZBAXYZE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4N20fsgpeN0ZowXDdMR5Qpo_ce0=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VS7QAIOQXFGBJJ376E5ZBAXYZE.png" media="screen and (min-width: 0px)"/><img alt="Sir Bob Charles on hand to celebrate NZ&#x27;s oldest golf club" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4N20fsgpeN0ZowXDdMR5Qpo_ce0=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VS7QAIOQXFGBJJ376E5ZBAXYZE.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Avatar sequel: Expectations high ahead of release</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="8:01pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">8:01pm</time></div></div><div class="image"><a href="/2022/11/22/avatar-sequel-expectations-high-ahead-of-release/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/J6z7vxzmZjHcBxXw9Ni17k68fVc=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CAK2GU76RNEGVP3YBLBAQWN57M.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/j2mar6GZ8P2NE7bw3wqGuhSSEBk=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CAK2GU76RNEGVP3YBLBAQWN57M.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/J6z7vxzmZjHcBxXw9Ni17k68fVc=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CAK2GU76RNEGVP3YBLBAQWN57M.png" media="screen and (min-width: 0px)"/><img alt="Avatar sequel: Expectations high ahead of release" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/J6z7vxzmZjHcBxXw9Ni17k68fVc=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CAK2GU76RNEGVP3YBLBAQWN57M.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/15/explainer-where-do-nzs-energy-emissions-come-from/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Explainer: The big energy transition</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><span class="meta lg:d-meta">Sponsored by <!-- -->EECA</span></div></div><div class="image"><a href="/2022/11/15/explainer-where-do-nzs-energy-emissions-come-from/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EKLsdE5vO3Aikwg_R0zyOGd_ejo=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/ZIOAJTEYD5D5TIP6PWU7KUXIZA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/9wSDxz30uukfxLBpfz97tc2mLz8=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/ZIOAJTEYD5D5TIP6PWU7KUXIZA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EKLsdE5vO3Aikwg_R0zyOGd_ejo=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/ZIOAJTEYD5D5TIP6PWU7KUXIZA.jpg" media="screen and (min-width: 0px)"/><img alt="Explainer: The big energy transition" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EKLsdE5vO3Aikwg_R0zyOGd_ejo=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/ZIOAJTEYD5D5TIP6PWU7KUXIZA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/1-in-5-unaware-of-all-subscription-plans-they-pay-for-survey/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">1 in 5 unaware of all subscription plans they pay for - survey</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="7:32pm" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">7:32pm</time></div></div><div class="image"><a href="/2022/11/22/1-in-5-unaware-of-all-subscription-plans-they-pay-for-survey/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/9MgsA3Hs4yTg_hiFzIDUru8VOzU=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DDB2YNI54ZEVBEOV3OMLHQV5JA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/sTOllhGZm6kJykKDiGsZjMLx584=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DDB2YNI54ZEVBEOV3OMLHQV5JA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/9MgsA3Hs4yTg_hiFzIDUru8VOzU=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DDB2YNI54ZEVBEOV3OMLHQV5JA.jpg" media="screen and (min-width: 0px)"/><img alt="1 in 5 unaware of all subscription plans they pay for - survey" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/9MgsA3Hs4yTg_hiFzIDUru8VOzU=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DDB2YNI54ZEVBEOV3OMLHQV5JA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div></div></div></div></div></div><div class="full-width"></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 kRAChm container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 kWUjSD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/22/chris-hemsworth-reveals-plans-to-take-time-off-from-hollywood/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Chris Hemsworth reveals plans to take time off from Hollywood</h2></div></div></a></div><div class="image"><a href="/2022/11/22/chris-hemsworth-reveals-plans-to-take-time-off-from-hollywood/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lF_eL9Bl5mbOVkWcGQASXeRyWvQ=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YXMUPPP5IJHJBJHNXUKLNVTHYQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/kco5hks62SSnUUYlGSgcF1DAohs=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YXMUPPP5IJHJBJHNXUKLNVTHYQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/kco5hks62SSnUUYlGSgcF1DAohs=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YXMUPPP5IJHJBJHNXUKLNVTHYQ.jpg" media="screen and (min-width: 0px)"/><img alt="Chris Hemsworth reveals plans to take time off from Hollywood" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lF_eL9Bl5mbOVkWcGQASXeRyWvQ=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YXMUPPP5IJHJBJHNXUKLNVTHYQ.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/21/michael-j-fox-supported-by-wife-during-honorary-oscar-speech/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Michael J. Fox supported by wife during honorary Oscar speech</h2></div></div></a></div><div class="image"><a href="/2022/11/21/michael-j-fox-supported-by-wife-during-honorary-oscar-speech/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/RZc9vAyYzAdKkg2XYOdkSmIz0iE=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5NGZ4AZZLJDPBG64IBY4BNORKU.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/H0ueAelBmSrhOIo3ORPr0-kq94Y=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5NGZ4AZZLJDPBG64IBY4BNORKU.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/H0ueAelBmSrhOIo3ORPr0-kq94Y=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5NGZ4AZZLJDPBG64IBY4BNORKU.png" media="screen and (min-width: 0px)"/><img alt="Michael J. Fox supported by wife during honorary Oscar speech" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/RZc9vAyYzAdKkg2XYOdkSmIz0iE=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5NGZ4AZZLJDPBG64IBY4BNORKU.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/19/review-she-said-sees-hollywood-take-on-hollywood/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Review: She Said sees Hollywood take on Hollywood</h2></div></div></a></div><div class="image"><a href="/2022/11/19/review-she-said-sees-hollywood-take-on-hollywood/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/R7bJabJwRFJ6-7vhfPBRRYYr_LE=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XWND6SZVEJBDVME3ZMD2JAHPYU.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/INDbN1H7tB7m4WdvvCh267RBUXs=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XWND6SZVEJBDVME3ZMD2JAHPYU.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/INDbN1H7tB7m4WdvvCh267RBUXs=/150x100/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XWND6SZVEJBDVME3ZMD2JAHPYU.png" media="screen and (min-width: 0px)"/><img alt="Review: She Said sees Hollywood take on Hollywood" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/R7bJabJwRFJ6-7vhfPBRRYYr_LE=/360x240/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XWND6SZVEJBDVME3ZMD2JAHPYU.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/11/18/chris-hemsworth-forced-to-face-own-mortality-with-health-news/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Chris Hemsworth forced to face &#x27;own mortality&#x27; with health news</h2></div></div></a></div><div class="image"><a href="/2022/11/18/chris-hemsworth-forced-to-face-own-mortality-with-health-news/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rZAhtceP3kX-3J_QQQxGSroGCY8=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/P7LIF7DARBF5TKAERVJWMUCNPE.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/YcAAgExpxbT1Hl20yg9ZxHWkY_k=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/P7LIF7DARBF5TKAERVJWMUCNPE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/YcAAgExpxbT1Hl20yg9ZxHWkY_k=/150x100/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/P7LIF7DARBF5TKAERVJWMUCNPE.jpg" media="screen and (min-width: 0px)"/><img alt="Chris Hemsworth forced to face &#x27;own mortality&#x27; with health news" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rZAhtceP3kX-3J_QQQxGSroGCY8=/360x240/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/P7LIF7DARBF5TKAERVJWMUCNPE.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div><div class="default__MobileContainer-sc-1101prc-0 kTdNJa"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 cpsrsK"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div></section><footer><div class="footer-root"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=74" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">TVNZ+</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><div class="socialIcons"><h5>Follow 1NEWS</h5><ul><li><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-twitter-footer"></use></svg></a></li><li><a href="https://www.youtube.com/c/1NewsNZ"><svg id="firstSocialIcon" alt="Youtube link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-youtube-footer"></use></svg></a><a href="https://www.linkedin.com/showcase/1newsnz/"><svg alt="Linkedin link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-linkedin-footer"></use></svg></a><a href="https://www.tiktok.com/@1newsnz"><svg alt="Tiktok link" class="social-links__StyledIcon-sc-1humd52-0 eRVFWX"><use xlink:href="#icon-tiktok-footer"></use></svg></a></li></ul></div></div><div class="column"><h5>1NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2022</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>