<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Simon Bridges bids farewell to Parliament after 14 years</title><meta name="page-type" content="news-story"/><meta name="description" content="He offered 14 pieces of advice for each year he spent in Parliament."/><meta name="twitter:description" content="He offered 14 pieces of advice for each year he spent in Parliament."/><meta property="og:description" content="He offered 14 pieces of advice for each year he spent in Parliament."/><meta name="keywords" content="politics"/><meta property="og:title" content="Simon Bridges bids farewell to Parliament after 14 years"/><meta name="twitter:title" content="Simon Bridges bids farewell to Parliament after 14 years"/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/An5b5m7QmC1NhDrP28mZxoDyVxM=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/27FTPWESB5EMXAKAPSVPIZ2BBY.png"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/An5b5m7QmC1NhDrP28mZxoDyVxM=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/27FTPWESB5EMXAKAPSVPIZ2BBY.png"/><meta property="og:image:alt" content="&quot;I’ve enjoyed the people - and the drama.&quot;"/><meta name="twitter:image:alt" content="&quot;I’ve enjoyed the people - and the drama.&quot;"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/"},"datePublished":"2022-05-04T06:38:47.017Z","dateModified":"2022-05-04T06:39:45.354Z","headline":"Simon Bridges bids farewell to Parliament after 14 years","description":"He offered 14 pieces of advice for each year he spent in Parliament.","thumbnailUrl":["/resizer/stZ_NQYMHyBQ-LP4cOgp0vneWqU=/300x0/arc-photo-tvnz/ap-se-2-prod/public/27FTPWESB5EMXAKAPSVPIZ2BBY.png"],"image":["/resizer/stZ_NQYMHyBQ-LP4cOgp0vneWqU=/300x0/arc-photo-tvnz/ap-se-2-prod/public/27FTPWESB5EMXAKAPSVPIZ2BBY.png"],"author":{"type":"Person","name":"Anna Whyte"},"publisher":{"@type":"Organization","name":"one-news","logo":{"@type":"ImageObject","url":"/pf/resources/images/1-newsPrimaryLogo.png?d=39"}},"articleBody":"<p>Simon Bridges bid Parliament farewell on Wednesday – offering 14 pieces of advice for each year he spent in Parliament.</p> <p>Opposition leader Christopher Luxon, Prime Minister Jacinda Ardern, his former deputy and former deputy PM Paula Bennett watched on, while the side of the public gallery that looks down on the Opposition side was so full, people stood along the wall. </p> <p>&quot;I’ve enjoyed the people - and the drama. Those who’ve been grateful, even those who’ve been hateful, at least they felt something about me and politics.&quot;</p> <p>He told new MPs to value their sleep. &quot;It’s the most important thing and nothing is worth it.&quot;</p> <p>&quot;And perspective is really important. As Natalie likes to tell me, &#39;get a grip, get over yourself, your country is smaller than Sydney and no one knows where it is&#39;. Look at all the crazy s**t Boris [Johnson, UK PM] has gotten away with and he’s still PM.</p> <p>&quot;Who cares, you’ll be fine.&quot;</p> <p>He told senior MPs to &quot;not be quite so poll and focus group driven&quot;. Bridges was rolled by Todd Muller in 2020 after his polling began to fall. </p> <p>He told the Press Gallery to &quot;get a fresh view&quot; in the provinces. </p> <p>Bridges also took aim at Speaker Trevor Mallard, saying his efforts &quot;to turn this place into more of a school library than a debating chamber&quot; had not helped with what he described as growing tepidness. </p> <p>&quot;They say politics is Hollywood for ugly people,&quot; he said.</p> <p>&quot;It&#39;s true politics has at some level an attention getting, personality factor to it. It&#39;s far from all glamour and glitz, however, and I do think politics is getting harder.&quot;</p> <p><a href=\"https://www.1news.co.nz/2022/05/04/simon-bridges-its-been-a-heck-of-a-ride/\" target=\"_blank\"><b>READ MORE: Simon Bridges: &#39;It&#39;s been a heck of a ride&#39;</b></a></p> <p>Bridges spoke about his vote opposing the conversion therapy ban, and an email which thanked him, despite having &quot;always thought you are one of the worst and most hopeless MPs in Parliament&quot;.</p> <p>He was &quot;proud of my whakapapa and proud to be the first Māori New Zealander to lead one of the big two parties – sorry Winston&quot;. </p> <p>Bridges also spoke of Winston Peters in his maiden speech in 2008 – after winning the Tauranga seat. He had acknowledged Peters, saying, &quot;you will nevertheless be long remembered, and I wish you well in the future&quot;.</p> <p>Bridges was National&#39;s leader from February 2018 to May 2020. Has also held Cabinet positions in the past under the previous National Government.</p> <p>Bridges&#39; time included high-profile spats such as that with former colleague Jami-Less Ross, being rolled by Todd Muller after low polling in 2020, and an inappropriate comment he said in front of National MP Jacqui Dean five years ago - that ultimately saw Judith Collins lose her job as leader.</p> <p>He was a former Crown prosecutor in Tauranga, studied at Oxford and grew up in Te Atatū as one of six kids.</p> <p>Bridges recently wrote a book about his life and views and is a keen drummer.</p> <p>On recent conscience votes, Bridges voted against abortion law reform, euthanasia and conversion practices ban.</p>","copyrightHolder":{"@type":"Organization","name":""},"keywords":"Politics"}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=39" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=39" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=39" defer=""></script><script async="" src="https://www.googleoptimize.com/optimize.js?id=9609521"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-808429-63","auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><script async="" src="https://s.yimg.com/dy/ads/native.js"></script><script>window.native = window.native || [];window.native.push('3d37c0ab-1881-41d4-87a3-412639264633');window.apiKey = 'J4TJ5KZT8WKMWN89FGM8';window.nativePassbackHandler = function(response) {var event = new Event('NoNativeAds');document.dispatchEvent(event);};</script><script src="/pf/resources/js/chartbeat.js?d=39" environment="prod"></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=39"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=39"/><style data-styled="bZBTPO edkpeh ibvEsj evxAcY dCBaWs kFizbK fkfyEq dRTDJJ ksjsai dkCqjT cmnIWN cnQVEL grKLgh jujtLx gSkvYE ekfpfs jDqEQY gKrwWI emgVYS juvBfh cDOonx feFTNJ dzNOLJ dQtFxN dkIwpg fwWtSP kQrApA edWCqb bfpZfW eDFhIl ccDlhX dSsUxr lkGiLO jYAwUp escdXM dcMjDZ lbbHgH cBEYYO iwXocW fUeqeS fgwWkP cDXNmW eHWeMG bbnVGU htRcgV kgKZsr fCOshe jfcxjr ikFLCN iSnXdx dXArsC kVhJwg fdSLUy kHotEb bmCgzs khDDFb qQFNW czyfZl igyXNE dwCxel kurlci jjDnfw eTntoI cWsJtY fytyig dZnABl kfvXMQ bunLzL jztTKy iqsYIS" data-styled-version="4.4.1">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=39" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=39" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=39"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=39" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=39" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"317e5ed20b7bfa24c65dc17c1a712b25","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3ycm6ytsei3q-f-5a24bb4e8-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"394b425","ak.r":41220,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58500,"ak.gh":"23.222.3.207","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1651647031","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ZYgbeDli7vzLEVWw59PJAVUf/vUh2qHqEEAUHB3mlXKIT9az/doHpEXqt6cOg3eT3r9TT13YEVvssKgpYE/YviXT9z0/hBUP1YoPCywQtQuOKwrTJXGXEYD7Bwb+kymTLtzKEiRQ2zyA3+ogWfwYfIIysQ8sJsR8DpUkLJMTQ76gQbfRAaTD9plBgRGo7zyzUcjRzQH7XbJkx4Hi3GtG8yvsppoLwIuXUD8lkFpJa62xsKqSC0QlcwoIC5QH/xAVNgD3tGxr8EtMoloiRmOVV2N4jinOCeUTwJSel7vyf0AhXl2VkVcNJKG9G4OTeryO57QzZtB2sBW2LRyxavQyb6SyCvW1EuhLT8TvTJPHaLCq/A4+uCcf8iRj5yUTt4RVQZWMtiP9tYPjo2szer3ny3OWYYo6nNU0uDA/7163Yb0=","ak.pv":"15","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-instagram-footer"><g clip-path="url(#clip0)"><path d="M16.85 0h-9.7A7.157 7.157 0 000 7.15v9.7A7.157 7.157 0 007.15 24h9.7A7.157 7.157 0 0024 16.85v-9.7A7.157 7.157 0 0016.85 0zm4.736 16.85a4.735 4.735 0 01-4.736 4.736h-9.7a4.735 4.735 0 01-4.736-4.736v-9.7A4.735 4.735 0 017.15 2.414h9.7a4.735 4.735 0 014.736 4.736v9.7z"></path><path d="M12 5.792a6.214 6.214 0 00-6.207 6.207A6.214 6.214 0 0012 18.206 6.214 6.214 0 0018.207 12 6.214 6.214 0 0012 5.792zm0 10a3.793 3.793 0 110-7.586 3.793 3.793 0 010 7.586zm6.218-8.467a1.487 1.487 0 100-2.974 1.487 1.487 0 000 2.974z"></path></g><defs><clipPath id="clip0"><path fill="currentColor" d="M0 0h24v24H0z"></path></clipPath></defs></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-facebook-footer"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22 12c0-5.52-4.48-10-10-10S2 6.48 2 12c0 4.84 3.44 8.87 8 9.8V15H8v-3h2V9.5C10 7.57 11.57 6 13.5 6H16v3h-2c-.55 0-1 .45-1 1v2h3v3h-3v6.95c5.05-.5 9-4.76 9-9.95z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-twitter-footer"><path d="M24 4.557a9.83 9.83 0 01-2.828.775 4.932 4.932 0 002.165-2.724 9.864 9.864 0 01-3.127 1.195 4.916 4.916 0 00-3.594-1.555c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 011.671 3.149a4.93 4.93 0 001.523 6.574 4.903 4.903 0 01-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 01-2.224.084 4.928 4.928 0 004.6 3.419A9.9 9.9 0 010 19.54a13.94 13.94 0 007.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0024 4.557z"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 jDqEQY container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 gKrwWI"><label for="queryly_toggle" class="default__Label-we9cth-0 juvBfh default__StyledSearchIcon-sc-17zfsrn-3 emgVYS"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img width="115" height="38" src="/pf/resources/images/1-newsPrimaryLogo.svg?d=39" alt="One News" class="default__LogoImg-sc-17zfsrn-2 cDOonx"/></a><div class="burger__HamburgerContainer-rcd76x-0 feFTNJ"><button class="burger__Button-rcd76x-1 dzNOLJ"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 dQtFxN"><div class="swiper-container nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 fwWtSP"><a href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/coronavirus-pandemic/" target="_self" itemProp="url">Covid 19</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/maori-issues/" target="_self" itemProp="url">Te Ao Māori</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard"><div id="arcad_4168" class="arcad ad-1920x384 billboard"></div><div class="advertisement-label billboard">ADVERTISEMENT</div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz" data-sections="New Zealand,Politics" data-authors="Anna Whyte"><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 bZBTPO">Simon Bridges bids farewell to Parliament after 14 years</h1><div class="default__Reporter-sc-1cpawhd-0 edkpeh"><div class="reporter"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/uZNkTm6QzOL5mY_CYjbysfCPSMo=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/d256f228-ca1f-45c2-bb05-0925c547fc2e.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/uZNkTm6QzOL5mY_CYjbysfCPSMo=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/d256f228-ca1f-45c2-bb05-0925c547fc2e.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/uZNkTm6QzOL5mY_CYjbysfCPSMo=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/d256f228-ca1f-45c2-bb05-0925c547fc2e.png" media="screen and (min-width: 0px)"/><img alt="Anna Whyte" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/uZNkTm6QzOL5mY_CYjbysfCPSMo=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/d256f228-ca1f-45c2-bb05-0925c547fc2e.png" width="400" height="0" loading="lazy"/></picture><div class="text"><div color="#707070" class="default__BylineSection-bt41v0-0 bunLzL"><span class="default__By-bt41v0-1 jztTKy">By </span><span class="default__BylineName-bt41v0-2 iqsYIS byline"><a href=/reporter/anna-whyte/>Anna Whyte, Senior Digital Political Producer</a></span></div><div class="meta"><time dateTime="10 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 ibvEsj">10 mins ago</time><span class="default__StyledSpan-i41dxi-0 kQrApA source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;link=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;name=Simon%20Bridges%20bids%20farewell%20to%20Parliament%20after%2014%20years&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2F27FTPWESB5EMXAKAPSVPIZ2BBY.png&amp;description=He%20offered%2014%20pieces%20of%20advice%20for%20each%20year%20he%20spent%20in%20Parliament." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=Simon%20Bridges%20bids%20farewell%20to%20Parliament%20after%2014%20years&amp;url=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;title=Simon%20Bridges%20bids%20farewell%20to%20Parliament%20after%2014%20years" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 kFizbK article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 fkfyEq body-paragraph"><p>Simon Bridges bid Parliament farewell on Wednesday – offering 14 pieces of advice for each year he spent in Parliament.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Opposition leader Christopher Luxon, Prime Minister Jacinda Ardern, his former deputy and former deputy PM Paula Bennett watched on, while the side of the public gallery that looks down on the Opposition side was so full, people stood along the wall. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;I’ve enjoyed the people - and the drama. Those who’ve been grateful, even those who’ve been hateful, at least they felt something about me and politics.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>He told new MPs to value their sleep. &quot;It’s the most important thing and nothing is worth it.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_4503" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;And perspective is really important. As Natalie likes to tell me, &#39;get a grip, get over yourself, your country is smaller than Sydney and no one knows where it is&#39;. Look at all the crazy s**t Boris [Johnson, UK PM] has gotten away with and he’s still PM.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;Who cares, you’ll be fine.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>He told senior MPs to &quot;not be quite so poll and focus group driven&quot;. Bridges was rolled by Todd Muller in 2020 after his polling began to fall. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>He told the Press Gallery to &quot;get a fresh view&quot; in the provinces. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Bridges also took aim at Speaker Trevor Mallard, saying his efforts &quot;to turn this place into more of a school library than a debating chamber&quot; had not helped with what he described as growing tepidness. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;They say politics is Hollywood for ugly people,&quot; he said.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;It&#39;s true politics has at some level an attention getting, personality factor to it. It&#39;s far from all glamour and glitz, however, and I do think politics is getting harder.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_9308" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p><a href="https://www.1news.co.nz/2022/05/04/simon-bridges-its-been-a-heck-of-a-ride/" target="_blank"><b>READ MORE: Simon Bridges: &#39;It&#39;s been a heck of a ride&#39;</b></a></p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Bridges spoke about his vote opposing the conversion therapy ban, and an email which thanked him, despite having &quot;always thought you are one of the worst and most hopeless MPs in Parliament&quot;.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>He was &quot;proud of my whakapapa and proud to be the first Māori New Zealander to lead one of the big two parties – sorry Winston&quot;. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Bridges also spoke of Winston Peters in his maiden speech in 2008 – after winning the Tauranga seat. He had acknowledged Peters, saying, &quot;you will nevertheless be long remembered, and I wish you well in the future&quot;.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Bridges was National&#39;s leader from February 2018 to May 2020. Has also held Cabinet positions in the past under the previous National Government.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Bridges&#39; time included high-profile spats such as that with former colleague Jami-Less Ross, being rolled by Todd Muller after low polling in 2020, and an inappropriate comment he said in front of National MP Jacqui Dean five years ago - that ultimately saw Judith Collins lose her job as leader.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>He was a former Crown prosecutor in Tauranga, studied at Oxford and grew up in Te Atatū as one of six kids.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_853" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Bridges recently wrote a book about his life and views and is a keen drummer.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>On recent conscience votes, Bridges voted against abortion law reform, euthanasia and conversion practices ban.</p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;link=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;name=Simon%20Bridges%20bids%20farewell%20to%20Parliament%20after%2014%20years&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2F27FTPWESB5EMXAKAPSVPIZ2BBY.png&amp;description=He%20offered%2014%20pieces%20of%20advice%20for%20each%20year%20he%20spent%20in%20Parliament." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=Simon%20Bridges%20bids%20farewell%20to%20Parliament%20after%2014%20years&amp;url=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/&amp;title=Simon%20Bridges%20bids%20farewell%20to%20Parliament%20after%2014%20years" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 grKLgh"><a href="/new-zealand/" class="default__StyledTag-zmk81y-0 jujtLx">New Zealand</a><a href="/tags/politics/" class="default__StyledTag-zmk81y-0 jujtLx">Politics</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 eDFhIl container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 ccDlhX"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/05/03/13m-lotto-powerball-winner-will-donate-to-charity-buy-new-car/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">$13m Lotto Powerball winner will donate to charity, buy new car</h2></div></div></a></div><div class="image"><a href="/2022/05/03/13m-lotto-powerball-winner-will-donate-to-charity-buy-new-car/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PKHO8EWooXClEiDh0NPGdOK3X2g=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XUS4BGYQNBEK7M4W56KNIEMGFU.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/I-CZcsLDq-cOBTb2fOo9Lm8aYQI=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XUS4BGYQNBEK7M4W56KNIEMGFU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PKHO8EWooXClEiDh0NPGdOK3X2g=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XUS4BGYQNBEK7M4W56KNIEMGFU.jpg" media="screen and (min-width: 0px)"/><img alt="$13m Lotto Powerball winner will donate to charity, buy new car" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PKHO8EWooXClEiDh0NPGdOK3X2g=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XUS4BGYQNBEK7M4W56KNIEMGFU.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/person-dies-after-car-plunges-into-taranaki-river/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Person dies after car plunges into Taranaki river</h2></div></div></a></div><div class="image"><a href="/2022/05/04/person-dies-after-car-plunges-into-taranaki-river/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/CkjEO7RaL0YCA6LKUYh6n0WWXoI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EWU52GYYDBD2JAE4HFPYINPRMU.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/lAP0wtSPbBAONnA5-xmZn6SZGp8=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EWU52GYYDBD2JAE4HFPYINPRMU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/CkjEO7RaL0YCA6LKUYh6n0WWXoI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EWU52GYYDBD2JAE4HFPYINPRMU.jpg" media="screen and (min-width: 0px)"/><img alt="Person dies after car plunges into Taranaki river" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/CkjEO7RaL0YCA6LKUYh6n0WWXoI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EWU52GYYDBD2JAE4HFPYINPRMU.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/psychologist-testifies-johnny-depp-assaulted-amber-heard/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Psychologist testifies Johnny Depp assaulted Amber Heard</h2></div></div></a></div><div class="image"><a href="/2022/05/04/psychologist-testifies-johnny-depp-assaulted-amber-heard/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/WNhZHFOE1MJrygorz05N48ZXxpY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5XQGOT537JGXTII7AR23UK4UCI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/wTlCruYGNy2UZgh_ZCePK5q3Vho=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5XQGOT537JGXTII7AR23UK4UCI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/WNhZHFOE1MJrygorz05N48ZXxpY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5XQGOT537JGXTII7AR23UK4UCI.jpg" media="screen and (min-width: 0px)"/><img alt="Psychologist testifies Johnny Depp assaulted Amber Heard" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/WNhZHFOE1MJrygorz05N48ZXxpY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/5XQGOT537JGXTII7AR23UK4UCI.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/warrior-kodi-nikorima-has-signed-with-rabbitohs-report/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Warrior Kodi Nikorima has signed with Rabbitohs - report</h2></div></div></a></div><div class="image"><a href="/2022/05/04/warrior-kodi-nikorima-has-signed-with-rabbitohs-report/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eLmt9z6O8oHW5l9lsshvEaOCyh4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QO23Q6EMVRGU3AV5TJ4MYWKOT4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/-L1Yth8YC6aaIYxEjdm0B-vRKis=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QO23Q6EMVRGU3AV5TJ4MYWKOT4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eLmt9z6O8oHW5l9lsshvEaOCyh4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QO23Q6EMVRGU3AV5TJ4MYWKOT4.jpg" media="screen and (min-width: 0px)"/><img alt="Warrior Kodi Nikorima has signed with Rabbitohs - report" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eLmt9z6O8oHW5l9lsshvEaOCyh4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QO23Q6EMVRGU3AV5TJ4MYWKOT4.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/wayne-smith-omits-veterans-in-first-black-ferns-squad/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Wayne Smith omits veterans in first Black Ferns squad</h2></div></div></a></div><div class="image"><a href="/2022/05/04/wayne-smith-omits-veterans-in-first-black-ferns-squad/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/A1DN6TJH-kIWVjy3Hd7rLijgMow=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CCYPHGDF25GJXIN67LDNKGAGDM.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gsIt4Yne6VDsCtSneJaYndAtEs0=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CCYPHGDF25GJXIN67LDNKGAGDM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/A1DN6TJH-kIWVjy3Hd7rLijgMow=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CCYPHGDF25GJXIN67LDNKGAGDM.jpg" media="screen and (min-width: 0px)"/><img alt="Wayne Smith omits veterans in first Black Ferns squad" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/A1DN6TJH-kIWVjy3Hd7rLijgMow=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/CCYPHGDF25GJXIN67LDNKGAGDM.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 bfpZfW container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 ccDlhX"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 fUeqeS"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 fgwWkP icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/05/04/sir-bom-gillies-wants-treaty-equality-between-crown-and-maori/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Sir Bom Gillies wants treaty equality between Crown and Māori</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="7 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">7 mins ago</time></div></div><div class="image"><a href="/2022/05/04/sir-bom-gillies-wants-treaty-equality-between-crown-and-maori/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Pqouxi35rYjXWgYaUk-cE6uZ-uI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/JISIAU7EL5GLBBW6OLEIQNXF2Y.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PTpiFpoYfvJmHJFYesAEeCxZRz4=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/JISIAU7EL5GLBBW6OLEIQNXF2Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Pqouxi35rYjXWgYaUk-cE6uZ-uI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/JISIAU7EL5GLBBW6OLEIQNXF2Y.jpg" media="screen and (min-width: 0px)"/><img alt="Sir Bom Gillies wants treaty equality between Crown and Māori" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Pqouxi35rYjXWgYaUk-cE6uZ-uI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/JISIAU7EL5GLBBW6OLEIQNXF2Y.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/anz-posts-11-billion-first-half-profit/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">ANZ posts $1.1 billion first-half profit</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="9 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">9 mins ago</time></div></div><div class="image"><a href="/2022/05/04/anz-posts-11-billion-first-half-profit/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BLGLfd1bxfvCepv0zWq1P8sG-tQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XBHBHAXQEBBP7GL4GA4Y4CIPWU.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BSO869TjIr-vR2RYpGOglYq2s5U=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XBHBHAXQEBBP7GL4GA4Y4CIPWU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BLGLfd1bxfvCepv0zWq1P8sG-tQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XBHBHAXQEBBP7GL4GA4Y4CIPWU.jpg" media="screen and (min-width: 0px)"/><img alt="ANZ posts $1.1 billion first-half profit" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BLGLfd1bxfvCepv0zWq1P8sG-tQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XBHBHAXQEBBP7GL4GA4Y4CIPWU.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Simon Bridges bids farewell to Parliament after 14 years</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="10 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">10 mins ago</time></div></div><div class="image"><a href="/2022/05/04/simon-bridges-bids-farewell-to-parliament-after-14-year-career/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UrguM4TpKQC8hngQv-oAhjuGw5c=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/27FTPWESB5EMXAKAPSVPIZ2BBY.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/vzKPuHawmMD222fugc3lvIWnrl0=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/27FTPWESB5EMXAKAPSVPIZ2BBY.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UrguM4TpKQC8hngQv-oAhjuGw5c=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/27FTPWESB5EMXAKAPSVPIZ2BBY.png" media="screen and (min-width: 0px)"/><img alt="Simon Bridges bids farewell to Parliament after 14 years" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UrguM4TpKQC8hngQv-oAhjuGw5c=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/27FTPWESB5EMXAKAPSVPIZ2BBY.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/aerial-footage-shows-steam-rising-from-mt-ruapehus-crater-lake/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Aerial footage shows steam rising from Mt Ruapehu&#x27;s crater lake</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="18 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">18 mins ago</time></div></div><div class="image"><a href="/2022/05/04/aerial-footage-shows-steam-rising-from-mt-ruapehus-crater-lake/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/S7BiNQU5bZdWJ3GC5JNIO6AHX3U=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GZ3FZY7OTJETJHO7RTSLJJZWGI.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zfc8uEAbcinRYbkHbPQswDT60cA=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GZ3FZY7OTJETJHO7RTSLJJZWGI.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/S7BiNQU5bZdWJ3GC5JNIO6AHX3U=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GZ3FZY7OTJETJHO7RTSLJJZWGI.png" media="screen and (min-width: 0px)"/><img alt="Aerial footage shows steam rising from Mt Ruapehu&#x27;s crater lake" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/S7BiNQU5bZdWJ3GC5JNIO6AHX3U=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GZ3FZY7OTJETJHO7RTSLJJZWGI.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/unemployment-rate-stable-wage-inflation-increases/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Unemployment rate stable, wage inflation increases </h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="18 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">18 mins ago</time></div></div><div class="image"><a href="/2022/05/04/unemployment-rate-stable-wage-inflation-increases/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/mF8li48bFpFiV1LRfnxG9eLywRc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/C2PXOCUSGFD4JAXR5SEU4NKL2A.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/l4Cmdsr5aui7N53IEj4-vzg082U=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/C2PXOCUSGFD4JAXR5SEU4NKL2A.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/mF8li48bFpFiV1LRfnxG9eLywRc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/C2PXOCUSGFD4JAXR5SEU4NKL2A.jpg" media="screen and (min-width: 0px)"/><img alt="Unemployment rate stable, wage inflation increases " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/mF8li48bFpFiV1LRfnxG9eLywRc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/C2PXOCUSGFD4JAXR5SEU4NKL2A.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 gSkvYE"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 ekfpfs"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 eHWeMG container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 dSsUxr"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/winston-peters-parliament-trespass-notice-withdrawn-by-speaker/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Winston Peters&#x27; Parliament trespass notice withdrawn by Speaker</h2></div></div></a></div><div class="image"><a href="/2022/05/04/winston-peters-parliament-trespass-notice-withdrawn-by-speaker/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/93VVREQOobp-_mO1xbsDSZXsa9w=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EOKCXCFTSVFDDA6EJS23NV2J4E.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eLTADvcKKZ6OQ1kKTQRqOraZji4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EOKCXCFTSVFDDA6EJS23NV2J4E.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eLTADvcKKZ6OQ1kKTQRqOraZji4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EOKCXCFTSVFDDA6EJS23NV2J4E.png" media="screen and (min-width: 0px)"/><img alt="Winston Peters&#x27; Parliament trespass notice withdrawn by Speaker" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/93VVREQOobp-_mO1xbsDSZXsa9w=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EOKCXCFTSVFDDA6EJS23NV2J4E.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/truancy-the-complex-reasons-so-many-kiwi-kids-arent-in-school/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Truancy: The complex reasons so many Kiwi kids aren&#x27;t in school </h2></div></div></a></div><div class="image"><a href="/2022/05/04/truancy-the-complex-reasons-so-many-kiwi-kids-arent-in-school/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/mTlyAmITgfT0FjV5Uf5zQMyvMLE=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KMV2JB77WNDBPOJKQ5KVKRTSJM.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eJcCybLnXbPWc4BrPndA-XK-4hw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KMV2JB77WNDBPOJKQ5KVKRTSJM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eJcCybLnXbPWc4BrPndA-XK-4hw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KMV2JB77WNDBPOJKQ5KVKRTSJM.jpg" media="screen and (min-width: 0px)"/><img alt="Truancy: The complex reasons so many Kiwi kids aren&#x27;t in school " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/mTlyAmITgfT0FjV5Uf5zQMyvMLE=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KMV2JB77WNDBPOJKQ5KVKRTSJM.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/live-stream-simon-bridges-delivers-farewell-address-to-parliament/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Full video: Simon Bridges delivers farewell address to Parliament</h2></div></div></a></div><div class="image"><a href="/2022/05/04/live-stream-simon-bridges-delivers-farewell-address-to-parliament/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ykdLu59KT_EiAWbjd_Nwy5LnNLg=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WHOWBL2E5FFPLAUWSOYEN2PJSE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/7tVLIHBFSw3CvR4FWsOjkbklyF8=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WHOWBL2E5FFPLAUWSOYEN2PJSE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/7tVLIHBFSw3CvR4FWsOjkbklyF8=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WHOWBL2E5FFPLAUWSOYEN2PJSE.png" media="screen and (min-width: 0px)"/><img alt="Full video: Simon Bridges delivers farewell address to Parliament" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ykdLu59KT_EiAWbjd_Nwy5LnNLg=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WHOWBL2E5FFPLAUWSOYEN2PJSE.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/05/04/winston-peters-seeking-judicial-review-over-parliament-trespass/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Winston Peters seeking judicial review over Parliament trespass</h2></div></div></a></div><div class="image"><a href="/2022/05/04/winston-peters-seeking-judicial-review-over-parliament-trespass/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/kW_Nzdy_ht_rmOs7ed1e_BnIc0Y=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RUR3XV3QJC2LLFPZQIOB4A2BE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/paIpaHbf6E_bzAKsbmcfm_NbsUU=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RUR3XV3QJC2LLFPZQIOB4A2BE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/paIpaHbf6E_bzAKsbmcfm_NbsUU=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RUR3XV3QJC2LLFPZQIOB4A2BE.png" media="screen and (min-width: 0px)"/><img alt="Winston Peters seeking judicial review over Parliament trespass" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/kW_Nzdy_ht_rmOs7ed1e_BnIc0Y=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/2RUR3XV3QJC2LLFPZQIOB4A2BE.png" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div></div></div></section><footer><div class="footer-root"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=39" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">OnDemand</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><h5>Follow 1 NEWS</h5><ul><li class="socialIcons"><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-twitter-footer"></use></svg></a></li></ul></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2022</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>