<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>More Kiwis could be deported from Aus under proposed law change </title><meta name="page-type" content="news-story"/><meta name="description" content="A senior human rights lawyer says the legislation is flawed and unnecessary. "/><meta name="twitter:description" content="A senior human rights lawyer says the legislation is flawed and unnecessary. "/><meta property="og:description" content="A senior human rights lawyer says the legislation is flawed and unnecessary. "/><meta name="keywords" content="australia,crime-and-justice,immigration"/><meta property="og:title" content="More Kiwis could be deported from Aus under proposed law change "/><meta name="twitter:title" content="More Kiwis could be deported from Aus under proposed law change "/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/WQySgsxyaggtdE_nm8N2apSiFyY=/1200x630/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/WQySgsxyaggtdE_nm8N2apSiFyY=/1200x630/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg"/><meta property="og:image:alt" content="Scott Morrison."/><meta name="twitter:image:alt" content="Scott Morrison."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/"},"datePublished":"2022-02-16T00:47:49.705Z","dateModified":"2022-02-16T00:47:49.874Z","headline":"More Kiwis could be deported from Aus under proposed law change ","description":"A senior human rights lawyer says the legislation is flawed and unnecessary. ","thumbnailUrl":["/resizer/0RKI1sxioSYTCwQFLeCwTmkRkRo=/300x0/arc-photo-tvnz/ap-se-2-prod/public/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg"],"image":["/resizer/0RKI1sxioSYTCwQFLeCwTmkRkRo=/300x0/arc-photo-tvnz/ap-se-2-prod/public/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg"],"author":{"type":"Person","name":"Andrew Macfarlane"},"publisher":{"@type":"Organization","name":"one-news","logo":{"@type":"ImageObject","url":"/pf/resources/images/1-newsPrimaryLogo.png?d=27"}},"articleBody":"<p>The Morrison Government is set to introduce changes to its Migration Act, which would see more people automatically fail the &quot;character test&quot; and make it easier to cancel a person’s visa. </p> <p>In a statement on Tuesday night, Immigration Minister Alex Hawke said the government will “act decisively to protect our community, as Australians expect.” </p> <p>Effectively the changes mean if a person has been convicted of a “serious criminal offence” (violent and sexual crimes, using or possessing a weapon, breaching personal protection orders), and they’re punishable for two years, they’ll likely fail the character test and be deported. </p> <p>Proposed changes also mean that if they’ve received less than 12-months imprisonment for their crimes, but still pose a risk to the Australian community, they can also be deported on character grounds. </p> <p>The Immigration Minister is leveraging the recent scandal around Novak Djokovic, saying: “It should not be easier to deport an international sports star than a convicted criminal&quot;.</p> <p>“That’s why this Bill broadens existing discretionary powers to cancel and refuse visas under the &#39;character test&#39;.” </p> <p>This will be the Morrison Government’s third attempt to bring in sweeping changes, with the latest proposal already attracting criticism. </p> <p>Scott Cosgriff, senior lawyer at the Human Rights Law Centre says the legislation is flawed and unnecessary. </p> <p>If passed, these new laws would lead to more people being detained, including people who arrived in Australia as children and have lived almost all their lives here.  </p> <p>“Parliament must reject this desperate power grab in the dying days of this parliamentary term.”  </p> <p>&quot;The bill would lower an already excessively low threshold for the Minister to be able to rip a person away from their families, lock them up in a detention centre and deport them to a country that is not their home, even when that person has lived in Australia for decades.” </p> <p>“Instead of flogging this dead horse the Morrison government should focus on fixing the many failures of immigration detention.”  </p>","copyrightHolder":{"@type":"Organization","name":""},"keywords":"Australia, Crime and Justice, Immigration"}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=27" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=27" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=27" defer=""></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-808429-63","auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=27"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=27"/><style data-styled="bZBTPO edkpeh ibvEsj evxAcY kFizbK fkfyEq dRTDJJ ksjsai dkCqjT cmnIWN cnQVEL grKLgh jujtLx gSkvYE ekfpfs jDqEQY gKrwWI emgVYS juvBfh dUEUpD feFTNJ dzNOLJ dQtFxN dkIwpg fwWtSP kQrApA edWCqb bfpZfW eDFhIl ccDlhX dSsUxr lkGiLO escdXM dcMjDZ lbbHgH cBEYYO fUeqeS fgwWkP cDXNmW eHWeMG bbnVGU htRcgV kgKZsr fCOshe bunLzL jztTKy iqsYIS" data-styled-version="4.4.1">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=27" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=27" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=27"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=27" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=27" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-fca3b3af-8a70-4fa5-a667-6008a1caecb5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxh3tc6yqmleva-f-6e5da3c43-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"15b6006e","ak.r":38220,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":49492,"ak.gh":"23.61.10.47","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644976426","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CBy0bbOUgZWrcBSHBn5YY/ht8xvUXl+vEqMNfunETkXl2pXfuFg4Qn6KC+4ynrr3ojv+X+M321TdvA0RPY7wOw4XzG1ajh2USGd907nZigoIjqxm6sY1ugFASDbz/eqfPe3tPQ7knkNJQmeDEJMwfKfeFbdceF5dxoKuLeGs4BQh1ryZ+Qsiyv+y5cl/srTYqLx+iqiLfKJan/vgV4/RGXYVwN+J44su8H1tzybxnKrczZpTpBpyk2UAZBlfc5QDsCbnaUoQBaf11GsYx+1/DYjYWwoOkRMlM6dSXEuWH3+SZ9fCvZ+DP3n9OVmwUHAG9H5nvnJTr9vcwfleuioNUxQKFNhHahnz19U2v4tJqwlB1eqll5vbX50vO6EsuvgldwvsuGMHGJ0fJXVp03Wf7FyvE2Z60aHCAbgzOV6xR6U=","ak.pv":"15","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-instagram-footer"><g clip-path="url(#clip0)"><path d="M16.85 0h-9.7A7.157 7.157 0 000 7.15v9.7A7.157 7.157 0 007.15 24h9.7A7.157 7.157 0 0024 16.85v-9.7A7.157 7.157 0 0016.85 0zm4.736 16.85a4.735 4.735 0 01-4.736 4.736h-9.7a4.735 4.735 0 01-4.736-4.736v-9.7A4.735 4.735 0 017.15 2.414h9.7a4.735 4.735 0 014.736 4.736v9.7z"></path><path d="M12 5.792a6.214 6.214 0 00-6.207 6.207A6.214 6.214 0 0012 18.206 6.214 6.214 0 0018.207 12 6.214 6.214 0 0012 5.792zm0 10a3.793 3.793 0 110-7.586 3.793 3.793 0 010 7.586zm6.218-8.467a1.487 1.487 0 100-2.974 1.487 1.487 0 000 2.974z"></path></g><defs><clipPath id="clip0"><path fill="currentColor" d="M0 0h24v24H0z"></path></clipPath></defs></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-facebook-footer"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22 12c0-5.52-4.48-10-10-10S2 6.48 2 12c0 4.84 3.44 8.87 8 9.8V15H8v-3h2V9.5C10 7.57 11.57 6 13.5 6H16v3h-2c-.55 0-1 .45-1 1v2h3v3h-3v6.95c5.05-.5 9-4.76 9-9.95z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-twitter-footer"><path d="M24 4.557a9.83 9.83 0 01-2.828.775 4.932 4.932 0 002.165-2.724 9.864 9.864 0 01-3.127 1.195 4.916 4.916 0 00-3.594-1.555c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 011.671 3.149a4.93 4.93 0 001.523 6.574 4.903 4.903 0 01-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 01-2.224.084 4.928 4.928 0 004.6 3.419A9.9 9.9 0 010 19.54a13.94 13.94 0 007.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0024 4.557z"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 jDqEQY container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 gKrwWI"><label for="queryly_toggle" class="default__Label-we9cth-0 juvBfh default__StyledSearchIcon-sc-17zfsrn-3 emgVYS"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img src="/pf/resources/images/1-newsPrimaryLogo.svg?d=27" alt="One News" class="default__LogoImg-sc-17zfsrn-2 dUEUpD"/></a><div class="burger__HamburgerContainer-rcd76x-0 feFTNJ"><button class="burger__Button-rcd76x-1 dzNOLJ"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 dQtFxN"><div class="swiper-container nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/coronavirus-pandemic/" target="_self" itemProp="url">Covid 19</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 fwWtSP"><a href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/olympics/" target="_self" itemProp="url">Winter Olympics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/2021/08/11/1news-maori-phrase-glossary/" target="_self" itemProp="url">Māori Glossary</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="hide outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard hide"><div id="arcad_2405" class="arcad ad-1920x384"></div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz"><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 bZBTPO">More Kiwis could be deported from Aus under proposed law change </h1><div class="default__Reporter-sc-1cpawhd-0 edkpeh"><div class="reporter"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iFdakv6dVBdtzDh7q9k7CrmcSYY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iFdakv6dVBdtzDh7q9k7CrmcSYY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iFdakv6dVBdtzDh7q9k7CrmcSYY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" media="screen and (min-width: 0px)"/><img alt="Andrew Macfarlane" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iFdakv6dVBdtzDh7q9k7CrmcSYY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/010d2b40-29be-4bfc-903f-c4aaa2570214.png" width="400" height="0" loading="lazy"/></picture><div class="text"><div color="#707070" class="default__BylineSection-bt41v0-0 bunLzL"><span class="default__By-bt41v0-1 jztTKy">By </span><span class="default__BylineName-bt41v0-2 iqsYIS byline"><a href=/reporter/andrew-macfarlane/>Andrew Macfarlane, 1News Australia Correspondent</a></span></div><div class="meta"><time dateTime="12:47am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 ibvEsj">12:47am</time><span class="default__StyledSpan-i41dxi-0 kQrApA source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;link=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;name=More%20Kiwis%20could%20be%20deported%20from%20Aus%20under%20proposed%20law%20change%20&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FXYEJDYXFMRHDJCBOY3GUB7ZITA.jpg&amp;description=A%20senior%20human%20rights%20lawyer%20says%20the%20legislation%20is%20flawed%20and%20unnecessary.%20" target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=More%20Kiwis%20could%20be%20deported%20from%20Aus%20under%20proposed%20law%20change%20&amp;url=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;title=More%20Kiwis%20could%20be%20deported%20from%20Aus%20under%20proposed%20law%20change%20" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 kFizbK article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 fkfyEq body-paragraph"><p>The Morrison Government is set to introduce changes to its Migration Act, which would see more people automatically fail the &quot;character test&quot; and make it easier to cancel a person’s visa. </p></p><figure><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hlY-bxVLdreBqwM563JTIAgVn8g=/800x0/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hlY-bxVLdreBqwM563JTIAgVn8g=/800x0/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/B4K79vIOH0Dg6nVv0fSxTgJgzLQ=/768x0/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" media="screen and (min-width: 0px)"/><img alt="Scott Morrison." src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hlY-bxVLdreBqwM563JTIAgVn8g=/800x0/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" width="800" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ksjsai image-metadata"><span>Scott Morrison. </span>(Source: Getty)</p></figcaption></figure><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>In a statement on Tuesday night, Immigration Minister Alex Hawke said the government will “act decisively to protect our community, as Australians expect.” </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Effectively the changes mean if a person has been convicted of a “serious criminal offence” (violent and sexual crimes, using or possessing a weapon, breaching personal protection orders), and they’re punishable for two years, they’ll likely fail the character test and be deported. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Proposed changes also mean that if they’ve received less than 12-months imprisonment for their crimes, but still pose a risk to the Australian community, they can also be deported on character grounds. </p></p><div class="hide outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube hide"><div id="arcad_3797" class="arcad ad-300x600"></div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>The Immigration Minister is leveraging the recent scandal around Novak Djokovic, saying: “It should not be easier to deport an international sports star than a convicted criminal&quot;.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>“That’s why this Bill broadens existing discretionary powers to cancel and refuse visas under the &#39;character test&#39;.” </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>This will be the Morrison Government’s third attempt to bring in sweeping changes, with the latest proposal already attracting criticism. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Scott Cosgriff, senior lawyer at the Human Rights Law Centre says the legislation is flawed and unnecessary. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>If passed, these new laws would lead to more people being detained, including people who arrived in Australia as children and have lived almost all their lives here.  </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>“Parliament must reject this desperate power grab in the dying days of this parliamentary term.”  </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;The bill would lower an already excessively low threshold for the Minister to be able to rip a person away from their families, lock them up in a detention centre and deport them to a country that is not their home, even when that person has lived in Australia for decades.” </p></p><div class="hide outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube hide"><div id="arcad_647" class="arcad ad-300x600"></div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>“Instead of flogging this dead horse the Morrison government should focus on fixing the many failures of immigration detention.”  </p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;link=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;name=More%20Kiwis%20could%20be%20deported%20from%20Aus%20under%20proposed%20law%20change%20&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FXYEJDYXFMRHDJCBOY3GUB7ZITA.jpg&amp;description=A%20senior%20human%20rights%20lawyer%20says%20the%20legislation%20is%20flawed%20and%20unnecessary.%20" target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=More%20Kiwis%20could%20be%20deported%20from%20Aus%20under%20proposed%20law%20change%20&amp;url=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/&amp;title=More%20Kiwis%20could%20be%20deported%20from%20Aus%20under%20proposed%20law%20change%20" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 grKLgh"><a href="/world/" class="default__StyledTag-zmk81y-0 jujtLx">World</a><a href="/tags/australia/" class="default__StyledTag-zmk81y-0 jujtLx">Australia</a><a href="/tags/crime-and-justice/" class="default__StyledTag-zmk81y-0 jujtLx">Crime and Justice</a><a href="/tags/immigration/" class="default__StyledTag-zmk81y-0 jujtLx">Immigration</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 eDFhIl container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 ccDlhX"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/02/16/nzs-daily-covid-19-case-numbers-pass-1000-for-first-time/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">NZ’s daily Covid-19 case numbers pass 1000 for first time</h2></div></div></a></div><div class="image"><a href="/2022/02/16/nzs-daily-covid-19-case-numbers-pass-1000-for-first-time/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/LB4MgiK4qrW5FKwC2b6Qxkez0pA=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LS7EJN5PQBGKNAE5BDY5C4M2HA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/e_yewcqwt8-nzaNl5l3_ecNQfkI=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LS7EJN5PQBGKNAE5BDY5C4M2HA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/LB4MgiK4qrW5FKwC2b6Qxkez0pA=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LS7EJN5PQBGKNAE5BDY5C4M2HA.jpg" media="screen and (min-width: 0px)"/><img alt="NZ’s daily Covid-19 case numbers pass 1000 for first time" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/LB4MgiK4qrW5FKwC2b6Qxkez0pA=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LS7EJN5PQBGKNAE5BDY5C4M2HA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/national-lodge-motion-of-no-confidence-in-speaker-over-protests/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">National lodge motion of no confidence in Speaker over protests</h2></div></div></a></div><div class="image"><a href="/2022/02/15/national-lodge-motion-of-no-confidence-in-speaker-over-protests/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/64VQYMV0xKiWEdXhAjbHqTuDsvc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/W5R24LQWMJFLVIGMS2XKRS432M.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zJElBuTYdNILzbKa5ITHgG_vDEU=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/W5R24LQWMJFLVIGMS2XKRS432M.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/64VQYMV0xKiWEdXhAjbHqTuDsvc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/W5R24LQWMJFLVIGMS2XKRS432M.jpg" media="screen and (min-width: 0px)"/><img alt="National lodge motion of no confidence in Speaker over protests" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/64VQYMV0xKiWEdXhAjbHqTuDsvc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/W5R24LQWMJFLVIGMS2XKRS432M.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/otago-schoolgirl-has-hijab-ripped-off-by-fellow-students/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Otago schoolgirl has hijab ripped off by fellow students</h2></div></div></a></div><div class="image"><a href="/2022/02/15/otago-schoolgirl-has-hijab-ripped-off-by-fellow-students/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/5UglSJdSvdg1ehXhN4TlKQdi7ho=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XHZ453IGXJHL5A6TPHDVYVRA6I.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/XX0Q3TpyoMZC_psG1kgvEk0UsLM=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XHZ453IGXJHL5A6TPHDVYVRA6I.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/5UglSJdSvdg1ehXhN4TlKQdi7ho=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XHZ453IGXJHL5A6TPHDVYVRA6I.jpg" media="screen and (min-width: 0px)"/><img alt="Otago schoolgirl has hijab ripped off by fellow students" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/5UglSJdSvdg1ehXhN4TlKQdi7ho=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XHZ453IGXJHL5A6TPHDVYVRA6I.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/acts-seymour-meets-protesters-labour-mp-reveals-threats/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">ACT&#x27;s Seymour meets protesters, Labour MP reveals threats </h2></div></div></a></div><div class="image"><a href="/2022/02/15/acts-seymour-meets-protesters-labour-mp-reveals-threats/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/OTpmujJkdTcSovKkECWGf7oDuwQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DS3FF2Y2HNDL7BFBRVQQIMIYWI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/l-h1DheO4xdKQI_MENSFISyEn4M=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DS3FF2Y2HNDL7BFBRVQQIMIYWI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/OTpmujJkdTcSovKkECWGf7oDuwQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DS3FF2Y2HNDL7BFBRVQQIMIYWI.jpg" media="screen and (min-width: 0px)"/><img alt="ACT&#x27;s Seymour meets protesters, Labour MP reveals threats " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/OTpmujJkdTcSovKkECWGf7oDuwQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DS3FF2Y2HNDL7BFBRVQQIMIYWI.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">More Kiwis could be deported from Aus under proposed law change </h2></div></div></a></div><div class="image"><a href="/2022/02/16/more-kiwis-could-be-deported-from-aus-under-proposed-law-change/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/2dL1z76LA9uv6Pf8XTzXJ7JTddI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Y91xjciUDv5KyYC-wH9uAvQ3_us=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/2dL1z76LA9uv6Pf8XTzXJ7JTddI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" media="screen and (min-width: 0px)"/><img alt="More Kiwis could be deported from Aus under proposed law change " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/2dL1z76LA9uv6Pf8XTzXJ7JTddI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XYEJDYXFMRHDJCBOY3GUB7ZITA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 bfpZfW container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 ccDlhX"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 fUeqeS"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 fgwWkP icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/02/16/anti-mandate-protest-in-christchurch-continues-for-third-day/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Anti-mandate protest in Christchurch continues for third day</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="13 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">13 mins ago</time></div></div><div class="image"><a href="/2022/02/16/anti-mandate-protest-in-christchurch-continues-for-third-day/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UU27Lg5EMEnMIdCEEfsTEnkMBI8=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/D2P5JRZSGJGYPJUOPBX7HXXPKI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/w1kdHoQgBv926tKV8agSTclStao=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/D2P5JRZSGJGYPJUOPBX7HXXPKI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UU27Lg5EMEnMIdCEEfsTEnkMBI8=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/D2P5JRZSGJGYPJUOPBX7HXXPKI.jpg" media="screen and (min-width: 0px)"/><img alt="Anti-mandate protest in Christchurch continues for third day" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UU27Lg5EMEnMIdCEEfsTEnkMBI8=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/D2P5JRZSGJGYPJUOPBX7HXXPKI.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/live-stream-day-9-of-protests-as-police-threaten-to-tow-vehicles/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Live stream: Day 9 of protests, as police threaten to tow vehicles</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="15 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">15 mins ago</time></div></div><div class="image"><a href="/2022/02/15/live-stream-day-9-of-protests-as-police-threaten-to-tow-vehicles/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/nHYdf2LB60jTi4CKWGRXQ6g5T9o=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XV6Z67HRZBEXVMITERI4EXYLQI.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/-io7EsfWLNOD7uZcvFdzADRA4FU=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XV6Z67HRZBEXVMITERI4EXYLQI.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/nHYdf2LB60jTi4CKWGRXQ6g5T9o=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XV6Z67HRZBEXVMITERI4EXYLQI.png" media="screen and (min-width: 0px)"/><img alt="Live stream: Day 9 of protests, as police threaten to tow vehicles" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/nHYdf2LB60jTi4CKWGRXQ6g5T9o=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XV6Z67HRZBEXVMITERI4EXYLQI.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/16/milford-track-lodge-worker-positive-for-covid-19/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Milford Track lodge worker positive for Covid-19</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="23 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">23 mins ago</time></div></div><div class="image"><a href="/2022/02/16/milford-track-lodge-worker-positive-for-covid-19/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/pcZS--uKQjW5llqiEims46XUL0E=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RZ22GJITNJEKLBL6FFYOUXTMC4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/6X431Y5_6-CZ2zvFmLkiHot1YQo=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RZ22GJITNJEKLBL6FFYOUXTMC4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/pcZS--uKQjW5llqiEims46XUL0E=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RZ22GJITNJEKLBL6FFYOUXTMC4.jpg" media="screen and (min-width: 0px)"/><img alt="Milford Track lodge worker positive for Covid-19" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/pcZS--uKQjW5llqiEims46XUL0E=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RZ22GJITNJEKLBL6FFYOUXTMC4.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/16/boks-locked-in-to-rugby-championship-until-2025/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Boks locked in to Rugby Championship until 2025</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="48 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">48 mins ago</time></div></div><div class="image"><a href="/2022/02/16/boks-locked-in-to-rugby-championship-until-2025/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/QP6-DJxWK6eT0zMMDXd6MeF2rKY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BVZPWLGMFFC5HN2S3A6CIE2Z34.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/2uzpNO2j87Re2XqaEKZwgbUOa28=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BVZPWLGMFFC5HN2S3A6CIE2Z34.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/QP6-DJxWK6eT0zMMDXd6MeF2rKY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BVZPWLGMFFC5HN2S3A6CIE2Z34.jpg" media="screen and (min-width: 0px)"/><img alt="Boks locked in to Rugby Championship until 2025" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/QP6-DJxWK6eT0zMMDXd6MeF2rKY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/BVZPWLGMFFC5HN2S3A6CIE2Z34.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/16/picture-shows-smoke-billowing-from-boat-on-fire-off-wellington/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Picture shows smoke billowing from boat on fire off Wellington</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="58 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">58 mins ago</time></div></div><div class="image"><a href="/2022/02/16/picture-shows-smoke-billowing-from-boat-on-fire-off-wellington/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/tligNJ5k9xRRk-mOwpwl9x-LsMw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QTNAMKQU6VF4LHAFGXK2OIJIZ4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/053npe7UVLwIDVHwWoavgpHOCko=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QTNAMKQU6VF4LHAFGXK2OIJIZ4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/tligNJ5k9xRRk-mOwpwl9x-LsMw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QTNAMKQU6VF4LHAFGXK2OIJIZ4.jpg" media="screen and (min-width: 0px)"/><img alt="Picture shows smoke billowing from boat on fire off Wellington" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/tligNJ5k9xRRk-mOwpwl9x-LsMw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QTNAMKQU6VF4LHAFGXK2OIJIZ4.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 gSkvYE"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 ekfpfs"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 eHWeMG container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 dSsUxr"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/settlement-reached-in-sex-abuse-lawsuit-against-prince-andrew/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Settlement reached in sex abuse lawsuit against Prince Andrew</h2></div></div></a></div><div class="image"><a href="/2022/02/15/settlement-reached-in-sex-abuse-lawsuit-against-prince-andrew/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BApYWe4ooXJXL1JZavaex9rk_mc=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4ERZCBKFAVG3VDBNYDCSZ64PWA.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4MwGPhsUs6RvvPq1B7HIBJ_arEc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4ERZCBKFAVG3VDBNYDCSZ64PWA.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4MwGPhsUs6RvvPq1B7HIBJ_arEc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4ERZCBKFAVG3VDBNYDCSZ64PWA.png" media="screen and (min-width: 0px)"/><img alt="Settlement reached in sex abuse lawsuit against Prince Andrew" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/BApYWe4ooXJXL1JZavaex9rk_mc=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4ERZCBKFAVG3VDBNYDCSZ64PWA.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/australia-urges-china-to-denounce-russia-over-ukraine/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Australia urges China to denounce Russia over Ukraine</h2></div></div></a></div><div class="image"><a href="/2022/02/15/australia-urges-china-to-denounce-russia-over-ukraine/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/VyjybDNVh8YRtkDtSfIC0PTCO80=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IW4LGGV6VVH2JJBTAQ7I66HMZM.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/m2r88rJDZi3R7bP7EPGJNLQxbvc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IW4LGGV6VVH2JJBTAQ7I66HMZM.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/m2r88rJDZi3R7bP7EPGJNLQxbvc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IW4LGGV6VVH2JJBTAQ7I66HMZM.png" media="screen and (min-width: 0px)"/><img alt="Australia urges China to denounce Russia over Ukraine" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/VyjybDNVh8YRtkDtSfIC0PTCO80=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IW4LGGV6VVH2JJBTAQ7I66HMZM.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/15/former-nrl-star-jarryd-hayne-leaves-prison-awaits-new-trial/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Former NRL star Jarryd Hayne leaves prison, awaits new trial</h2></div></div></a></div><div class="image"><a href="/2022/02/15/former-nrl-star-jarryd-hayne-leaves-prison-awaits-new-trial/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/RciVW8AwTXnBPpwPoKnyiy-cg3g=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGJERTIYNVBUJJA66XDNFSMXCY.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/vj1hgP1m-TjfWvAO7Qn2S5v7k6k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGJERTIYNVBUJJA66XDNFSMXCY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/vj1hgP1m-TjfWvAO7Qn2S5v7k6k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGJERTIYNVBUJJA66XDNFSMXCY.jpg" media="screen and (min-width: 0px)"/><img alt="Former NRL star Jarryd Hayne leaves prison, awaits new trial" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/RciVW8AwTXnBPpwPoKnyiy-cg3g=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGJERTIYNVBUJJA66XDNFSMXCY.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/02/14/australia-still-mulling-nzs-offshore-refugees-offer/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Australia still mulling NZ&#x27;s offshore refugees offer</h2></div></div></a></div><div class="image"><a href="/2022/02/14/australia-still-mulling-nzs-offshore-refugees-offer/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EktxP4gKqj_qRpQMjahU-MDI8_A=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3L4YLXQANJBLLKKTWU6RNIPAWY.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ugO6k_HmmhIDzUhYAK-6tGLWCgg=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3L4YLXQANJBLLKKTWU6RNIPAWY.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ugO6k_HmmhIDzUhYAK-6tGLWCgg=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3L4YLXQANJBLLKKTWU6RNIPAWY.png" media="screen and (min-width: 0px)"/><img alt="Australia still mulling NZ&#x27;s offshore refugees offer" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EktxP4gKqj_qRpQMjahU-MDI8_A=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3L4YLXQANJBLLKKTWU6RNIPAWY.png" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div></div></div></section><footer><div id="footerRoot"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=27" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">OnDemand</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><h5>Follow 1 NEWS</h5><ul><li class="socialIcons"><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-twitter-footer"></use></svg></a></li></ul></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2022</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>