<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="page-type" content="news-story"/><meta name="title" content="Person tests positive for Covid-19 in Tuakau"/><meta name="description" content="A pop-up testing station will be in the northern Waikato town from Tuesday."/><meta name="og:description" content="A pop-up testing station will be in the northern Waikato town from Tuesday."/><meta name="og:image" content="https://cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg"/><meta name="twitter:image" content="https://cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg"/><meta name="og:image:alt" content="Tuakau Bridge across Waikato River"/><meta name="twitter:image:alt" content="Tuakau Bridge across Waikato River"/><meta name="og:title" content="Person tests positive for Covid-19 in Tuakau"/><meta name="og:type" content="article"/><meta name="og:url" content="/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/"/><meta name="twitter:title" content="Person tests positive for Covid-19 in Tuakau"/><meta name="fb:app_id" content="431598114469810"/><title>Person tests positive for Covid-19 in Tuakau</title><meta property="og:title" content="Person tests positive for Covid-19 in Tuakau"/><meta name="twitter:title" content="Person tests positive for Covid-19 in Tuakau"/><meta name="description" content="A pop-up testing station will be in the northern Waikato town from Tuesday."/><meta name="og:description" content="A pop-up testing station will be in the northern Waikato town from Tuesday."/><meta name="og:image" content="https://cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg"/><meta name="twitter:image" content="https://cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg"/><meta name="og:image:alt" content="Tuakau Bridge across Waikato River"/><meta name="twitter:image:alt" content="Tuakau Bridge across Waikato River"/><meta name="og:type" content="article"/><meta name="og:url" content="/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/"/><meta name="fb:app_id" content="431598114469810"/><meta property="og:site_name" content="1 News"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=17" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=17" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=17" defer=""></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-808429-63","auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=17"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=17"/><style data-styled="bZBTPO edkpeh dRTDJJ bunLzL jztTKy iqsYIS ibvEsj kQrApA cmnIWN cnQVEL jBNsbF fkfyEq grKLgh jWLBcN gSkvYE gVpeyn gJsSYu eAFjxl kgKZsr fCOshe ksjsai dkCqjT edWCqb" data-styled-version="4.4.1">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=17" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=17" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=17"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=17" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=17" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b4fec8ad-2338-434a-8c2e-945692284215","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaayvnwylwivja-f-90c0e3840-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8a434dad","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":41572,"ak.gh":"96.6.42.215","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635140946","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/PemjSFslKAjvY7jFiFyKoLZzyKFJHSFgUa9k327p1K6ioytea8bqFms++JOpoNSYaWcWL+le1WK4QtXfv/7PjHp4dGM1Pjh09n5ugEZnoqXqcyDEyWdgbrKOUSPnMtTCfl6tqftbWs0BBGyha8pXcGIsc8VtLh5nJ4TTKjZ1BfDqpNjJEklTCf2q7BxepnbR08uwECSkIGNmeGLZzV6aLg4EJZGBOOijdcxLph+p9pieabr+XnQYQoItnwCNnekjjqKfwTAV+/xHq7vWrMIpDSBkdptXE9git2LLuaS/fGf+mk7oMwOVSVYL4W9oDjqahzfL4woxLqZc8DQldiYKAL31tPDeQWmOA1d3D3O1c26gYu14r+JpyKjAGv+fAU6ZIGyp/Wwoks2bHo1+bQ9PAS+S+iywdSVZ9nQP9/VFJ4=","ak.pv":"14","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-instagram-footer"><g clip-path="url(#clip0)"><path d="M16.85 0h-9.7A7.157 7.157 0 000 7.15v9.7A7.157 7.157 0 007.15 24h9.7A7.157 7.157 0 0024 16.85v-9.7A7.157 7.157 0 0016.85 0zm4.736 16.85a4.735 4.735 0 01-4.736 4.736h-9.7a4.735 4.735 0 01-4.736-4.736v-9.7A4.735 4.735 0 017.15 2.414h9.7a4.735 4.735 0 014.736 4.736v9.7z"></path><path d="M12 5.792a6.214 6.214 0 00-6.207 6.207A6.214 6.214 0 0012 18.206 6.214 6.214 0 0018.207 12 6.214 6.214 0 0012 5.792zm0 10a3.793 3.793 0 110-7.586 3.793 3.793 0 010 7.586zm6.218-8.467a1.487 1.487 0 100-2.974 1.487 1.487 0 000 2.974z"></path></g><defs><clipPath id="clip0"><path fill="currentColor" d="M0 0h24v24H0z"></path></clipPath></defs></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-facebook-footer"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22 12c0-5.52-4.48-10-10-10S2 6.48 2 12c0 4.84 3.44 8.87 8 9.8V15H8v-3h2V9.5C10 7.57 11.57 6 13.5 6H16v3h-2c-.55 0-1 .45-1 1v2h3v3h-3v6.95c5.05-.5 9-4.76 9-9.95z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-twitter-footer"><path d="M24 4.557a9.83 9.83 0 01-2.828.775 4.932 4.932 0 002.165-2.724 9.864 9.864 0 01-3.127 1.195 4.916 4.916 0 00-3.594-1.555c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 011.671 3.149a4.93 4.93 0 001.523 6.574 4.903 4.903 0 01-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 01-2.224.084 4.928 4.928 0 004.6 3.419A9.9 9.9 0 010 19.54a13.94 13.94 0 007.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0024 4.557z"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol></svg><div id="fusion-app"><header class="page-header"></header><section class="full-width"><div class="hide outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard hide"><div id="arcad_1661" class="arcad ad-1920x384"></div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz"><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 bZBTPO">Person tests positive for Covid-19 in Tuakau</h1><div class="default__Reporter-sc-1cpawhd-0 edkpeh"><div class="reporter"><div class="text"><div class="meta"><time dateTime="4:12am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 ibvEsj">4:12am</time><span class="default__StyledSpan-i41dxi-0 kQrApA source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;link=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;name=Person%20tests%20positive%20for%20Covid-19%20in%20Tuakau&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FXCBG5V3OXVNMZF73QYPB2V2YME.jpg&amp;description=A%20pop-up%20testing%20station%20will%20be%20in%20the%20northern%20Waikato%20town%20from%20Tuesday." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=Person%20tests%20positive%20for%20Covid-19%20in%20Tuakau&amp;url=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;title=Person%20tests%20positive%20for%20Covid-19%20in%20Tuakau" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 jBNsbF article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 fkfyEq body-paragraph">A person in the town of Tuakau in northern Waikato has tested positive for Covid-19.</p><figure><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/QxL5Zhh4BU_ni0NkasD6XUdlV9Q=/1440x0/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/HfyTj9NBO0fPH2FyNQTI9rEKVMc=/1024x0/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cr_mfNIGX0lRQtcTAkWOzYMcvNA=/768x0/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg" media="screen and (min-width: 0px)"/><img alt="Tuakau Bridge across Waikato River" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/QxL5Zhh4BU_ni0NkasD6XUdlV9Q=/1440x0/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XCBG5V3OXVNMZF73QYPB2V2YME.jpg" width="1440" height="0" loading="lazy"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 ksjsai image-metadata"><span>Tuakau Bridge across Waikato River. </span>(Source: istock.com)</p></figcaption></figure><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph">Awaroa ki Tuakau ward councillor Jacqui Church announced on social media on Monday afternoon there was a case in the small town, south of Pukekohe.</p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph">Church encouraged everyone to get tested as a safety pre-caution and a pop-up testing station would be in Tuakau from Tuesday.</p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph">The testing station will be located in Escotts Rd, Church said.</p><div class="hide outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube hide"><div id="arcad_4493" class="arcad ad-300x600"></div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph">Those wishing to get tested could also travel to Pukekohe where daily testing is available from 8.30am to 3.30pm at the Pukekohe Netball Courts.</p><div class="default__StyledList-sc-1jdhny5-1 gJsSYu container-tvnz"><div class="row-tvnz"><div class="col-start-xs-1 col-start-sm-1 col-start-md-1 col-start-lg-1 col-start-xl-1 col-xs-xl-10"><div class="default__StyledTitle-sc-1jdhny5-0 eAFjxl">Read More</div><ul><li><a href="/2021/10/25/otorohanga-mcdonalds-among-new-locations-of-interest/"><span>Ōtorohanga McDonald&#x27;s among new locations of interest </span></a></li></ul></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph">The Ministry of Health announced 109 new Covid-19 cases in the community on Monday - 103 in Auckland, four in the Waikato and two in Northland.</p></article><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;link=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;name=Person%20tests%20positive%20for%20Covid-19%20in%20Tuakau&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FXCBG5V3OXVNMZF73QYPB2V2YME.jpg&amp;description=A%20pop-up%20testing%20station%20will%20be%20in%20the%20northern%20Waikato%20town%20from%20Tuesday." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=Person%20tests%20positive%20for%20Covid-19%20in%20Tuakau&amp;url=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2021/10/25/person-tests-positive-for-covid-19-in-tuakau/&amp;title=Person%20tests%20positive%20for%20Covid-19%20in%20Tuakau" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 grKLgh"><a href="/new-zealand/" class="default__StyledTag-zmk81y-0 jWLBcN">New Zealand</a><a href="/tags/hamilton-waikato/" class="default__StyledTag-zmk81y-0 jWLBcN">Hamilton and Waikato</a><a href="/tags/coronavirus-pandemic/" class="default__StyledTag-zmk81y-0 jWLBcN">Coronavirus Pandemic</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 gSkvYE"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 gVpeyn"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"></div></div></section><footer><div id="footerRoot"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=17" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">OnDemand</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://www.tvnz.co.nz/licensing">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><h5>Follow 1 NEWS</h5><ul><li class="socialIcons"><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-twitter-footer"></use></svg></a></li></ul></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2021</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>