<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Student biologists distressed about raising funds to make Armenia competition </title><meta name="page-type" content="news-story"/><meta name="description" content="A Government fund to send students to international science competitions is under review after being put on hold during the pandemic."/><meta name="twitter:description" content="A Government fund to send students to international science competitions is under review after being put on hold during the pandemic."/><meta property="og:description" content="A Government fund to send students to international science competitions is under review after being put on hold during the pandemic."/><meta property="og:title" content="Student biologists distressed about raising funds to make Armenia competition "/><meta name="twitter:title" content="Student biologists distressed about raising funds to make Armenia competition "/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/q36R7LS45gDdEcm2WnOY56FCCPE=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RJFCHV4ROFB2JC3A2NEP3KLWIY.png"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/q36R7LS45gDdEcm2WnOY56FCCPE=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RJFCHV4ROFB2JC3A2NEP3KLWIY.png"/><meta property="og:image:alt" content="A Government fund to send students to international science competitions is under review after being put on hold during the pandemic."/><meta name="twitter:image:alt" content="A Government fund to send students to international science competitions is under review after being put on hold during the pandemic."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/"/><script type="application/ld+json">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</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=44" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=44" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=44" defer=""></script><script async="" src="https://www.googleoptimize.com/optimize.js?id=GTM-PD84BRQ"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create",'UA-808429-63',"auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><script async="" src="https://s.yimg.com/dy/ads/native.js"></script><script>window.native = window.native || [];window.native.push('3d37c0ab-1881-41d4-87a3-412639264633');window.apiKey = 'J4TJ5KZT8WKMWN89FGM8';window.nativePassbackHandler = function(response) {var event = new Event('NoNativeAds');document.dispatchEvent(event);};</script><script src="/pf/resources/js/chartbeat.js?d=44" environment="prod"></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=44"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=44"/><style data-styled="" data-styled-version="5.3.5">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=44" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=44" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=44"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=44" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=44" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-03fe79d1-604b-4186-a78b-bace2da9fa7a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxh3tlmyuzzflq-f-76d25634d-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"11570c","ak.r":38226,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":42404,"ak.gh":"23.61.10.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1654245719","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==u1NvgydDvNPTKibGl+OwZzXti5ZfMS+kgbz0cE58bRLE9T8gVeNdqlW7HsFMdfj/K+t5hEa3nzi3XNNzxiqkWxtZg11htUM2Nt8GTMGV0G7QRMOH/bjKK7/notpydBGDraMnnMvaxwP07KRiWczso/ml/Qs91jX6upPieYQSowtyasDXpLZ4Ted/i+/p7shhajjYmHLgRfMJYoCerPAf/pVvWCfKK4XG9npqGrcdbvpEqxugm0qKqoEfpsYcNACjDYMrrPPedSJaQ/ZEwU0qYBiAig1Xtj39se4JSv+rUzwzn1y5JdmqFVeqGIt5KEKXqklLWknWoT/MQMWaIsMEWiuezRG7JN9TBLPlqnoI+bab23zrz4qT/TMXn13icLSf0att2BM3XLkBRIHl9Nz5l0u3OUm0j62iAzc7vcpEHWA=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-instagram-footer"><g clip-path="url(#clip0)"><path d="M16.85 0h-9.7A7.157 7.157 0 000 7.15v9.7A7.157 7.157 0 007.15 24h9.7A7.157 7.157 0 0024 16.85v-9.7A7.157 7.157 0 0016.85 0zm4.736 16.85a4.735 4.735 0 01-4.736 4.736h-9.7a4.735 4.735 0 01-4.736-4.736v-9.7A4.735 4.735 0 017.15 2.414h9.7a4.735 4.735 0 014.736 4.736v9.7z"></path><path d="M12 5.792a6.214 6.214 0 00-6.207 6.207A6.214 6.214 0 0012 18.206 6.214 6.214 0 0018.207 12 6.214 6.214 0 0012 5.792zm0 10a3.793 3.793 0 110-7.586 3.793 3.793 0 010 7.586zm6.218-8.467a1.487 1.487 0 100-2.974 1.487 1.487 0 000 2.974z"></path></g><defs><clipPath id="clip0"><path fill="currentColor" d="M0 0h24v24H0z"></path></clipPath></defs></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-facebook-footer"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22 12c0-5.52-4.48-10-10-10S2 6.48 2 12c0 4.84 3.44 8.87 8 9.8V15H8v-3h2V9.5C10 7.57 11.57 6 13.5 6H16v3h-2c-.55 0-1 .45-1 1v2h3v3h-3v6.95c5.05-.5 9-4.76 9-9.95z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-twitter-footer"><path d="M24 4.557a9.83 9.83 0 01-2.828.775 4.932 4.932 0 002.165-2.724 9.864 9.864 0 01-3.127 1.195 4.916 4.916 0 00-3.594-1.555c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 011.671 3.149a4.93 4.93 0 001.523 6.574 4.903 4.903 0 01-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 01-2.224.084 4.928 4.928 0 004.6 3.419A9.9 9.9 0 010 19.54a13.94 13.94 0 007.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0024 4.557z"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 fzcJeC container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 dgLkHp"><label for="queryly_toggle" class="default__Label-we9cth-0 iruTXz default__StyledSearchIcon-sc-17zfsrn-3 fIhxgr"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img width="115" height="38" src="/pf/resources/images/1-newsPrimaryLogo.svg?d=44" alt="One News" class="default__LogoImg-sc-17zfsrn-2 fHWCCy"/></a><div class="burger__HamburgerContainer-rcd76x-0 iWFpxe"><button class="burger__Button-rcd76x-1 gGwrbc"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 kIaVcE bdFYUb"><div class="swiper-container nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 embuld"><a href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/tags/maori-issues/" target="_self" itemProp="url">Te Ao Māori</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard"><div id="arcad_2485" class="arcad ad-1920x384 billboard"></div><div class="advertisement-label billboard">ADVERTISEMENT</div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz" data-sections="New Zealand" data-authors="Kate Nicol-Williams"><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 eoJzoD">Student biologists distressed about raising funds to make Armenia competition </h1><div class="default__Reporter-sc-1cpawhd-0 kCfhtE"><div class="reporter"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ql_9LhcNiPxW6kGaLl-dJH0xyWY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/8e35cabb-981e-4e40-b1fd-80c2cda0765f.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ql_9LhcNiPxW6kGaLl-dJH0xyWY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/8e35cabb-981e-4e40-b1fd-80c2cda0765f.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ql_9LhcNiPxW6kGaLl-dJH0xyWY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/8e35cabb-981e-4e40-b1fd-80c2cda0765f.png" media="screen and (min-width: 0px)"/><img alt="Kate Nicol-Williams" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ql_9LhcNiPxW6kGaLl-dJH0xyWY=/400x0/filters:format(png):quality(70)/s3.amazonaws.com/arc-authors/tvnz/8e35cabb-981e-4e40-b1fd-80c2cda0765f.png" width="400" height="0" loading="lazy"/></picture><div class="text"><div color="#707070" class="default__BylineSection-bt41v0-0 NjViI"><span class="default__By-bt41v0-1 giWaes">By </span><span class="default__BylineName-bt41v0-2 dxjaPc byline"><a href=/reporter/kate-nicol-williams/>Kate Nicol-Williams, 1News Reporter</a></span></div><div class="meta"><time dateTime="7:08am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hYLCAy">7:08am</time><span class="default__StyledSpan-i41dxi-0 cwGjyn source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Student biologists distressed about raising funds to make Armenia competition " href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;link=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;name=Student%20biologists%20distressed%20about%20raising%20funds%20to%20make%20Armenia%20competition%20&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FRJFCHV4ROFB2JC3A2NEP3KLWIY.png&amp;description=A%20Government%20fund%20to%20send%20students%20to%20international%20science%20competitions%20is%20under%20review%20after%20being%20put%20on%20hold%20during%20the%20pandemic." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Student biologists distressed about raising funds to make Armenia competition " href="https://twitter.com/intent/tweet?text=Student%20biologists%20distressed%20about%20raising%20funds%20to%20make%20Armenia%20competition%20&amp;url=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Student biologists distressed about raising funds to make Armenia competition " href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;title=Student%20biologists%20distressed%20about%20raising%20funds%20to%20make%20Armenia%20competition%20" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Student biologists distressed about raising funds to make Armenia competition " target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 bVxYud article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 kQYxTl body-paragraph"><p>New Zealand’s participation in the International Biology Olympiad next month is at risk, with a Government fund that contributes to travel costs for overseas student science competitions on hold.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>This year’s premier event for high school biologists is in Armenia from July 10.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Hillcrest High School student Janet Guo is one of four New Zealand students who has qualified to participate.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>“Science is conventionally still quite a male-dominated field and so like it provided confidence for me to go deeper and be like, &#39;oh yes, I can do this too.&#39;&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_7537" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Guo says science brings her happiness and has shaped her world view.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>“It helps me think rationally… especially biology, I think it’s helped me understand how to perceive the world through literally reading about like sensory receptors.”</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Guo said fundraising for the trip is eating into her study time. </p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>“For us, it’s quite distressing I guess… it&#39;s been multiple 10 hour days for a lot of us and to feel like that might be taken away from us because of the immense costs, like $13,000 is a lot for all of us, I&#39;m not from a wealthy family,” Guo said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The Talented School Students Travel Award was put on hold by the Ministry of Business, Innovation and Employment because of Covid-19 and is now being reviewed.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The scheme began in 2003 with a budget of $30,000 per year and grew to $250,000 per year until the fund was paused.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Some funding went to applicants to cover costs to attend competitions virtually. </p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_3851" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The remaining $110,000 from the 2020/2021 budget for the scheme was spent on other initiatives from the MBIE Science in Society portfolio, including the New Zealand in Space exhibition, development of science resources for students to access during Covid-19 lockdowns and funding for the Science Media Centre to respond with information to media during the pandemic. </p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;We feel now it is timely to assess whether changes are needed to ensure a broader range of opportunities are available to students,&quot; an MBIE spokesperson said in a statement.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;We also want to see whether different types of opportunities should be offered as part of the award, and these mightn’t necessarily be international travel opportunities.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The Government agency said Covid-19 still makes travel high-risk.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Logistics are unable to be safely managed for students travelling at this time,&quot; the spokesperson said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>MBIE said, &quot;locally relevant initiatives within New Zealand are being created to make the most of the country’s excellent research and learning opportunities.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;In the future, select international opportunities may also be supported to provide a wider variety of experiences, once the logistics can be safely managed.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_3261" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>A draft research paper from New Zealand International Biology Olympiad chairperson Dr Angela Sharples includes reports from former participants that the local competition and international competition influenced their decision to pursue careers in science after high school.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Programmes like this give students the confidence to consider themselves as scientists so they’re creating links through our programme in New Zealand, we work with universities throughout New Zealand to link them up with top researchers in biological scientists and then when they represent New Zealand, they link up with students who are also interested in those,&quot; Sharples said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>“They’ll be their colleagues working on collaborative science research later in life so we’re creating a network of students with a passion for science who will contribute to our economy, now we don’t always know in what way, we don’t have a crystal ball as to what the latest scientific research will be, but we do know that these are our top students.”</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Sharples said the students who have been selected for the New Zealand team have been working towards it for more than two years.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>“They’ve worked so hard so to fall over at the last minute because of the lack of funds and to have the fund on hold for Covid when the borders are now open and these students are travelling to compete face to face, that’s pretty disappointing.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>“I would be absolutely gutted if these students can’t go through… it’s life changing to represent New Zealand in a competition like this with over 70 countries competing.”</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p><b></b><a href="https://givealittle.co.nz/cause/budding-biologists-representing-nz-at-ibo" target="_blank"><b>A Givealittle fundraising page has been launched to help fund the trip.</b></a><a href="https://givealittle.co.nz/cause/budding-biologists-representing-nz-at-ibo" target="_blank"></a></p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Student biologists distressed about raising funds to make Armenia competition " href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;link=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;name=Student%20biologists%20distressed%20about%20raising%20funds%20to%20make%20Armenia%20competition%20&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FRJFCHV4ROFB2JC3A2NEP3KLWIY.png&amp;description=A%20Government%20fund%20to%20send%20students%20to%20international%20science%20competitions%20is%20under%20review%20after%20being%20put%20on%20hold%20during%20the%20pandemic." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Student biologists distressed about raising funds to make Armenia competition " href="https://twitter.com/intent/tweet?text=Student%20biologists%20distressed%20about%20raising%20funds%20to%20make%20Armenia%20competition%20&amp;url=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Student biologists distressed about raising funds to make Armenia competition " href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/&amp;title=Student%20biologists%20distressed%20about%20raising%20funds%20to%20make%20Armenia%20competition%20" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Student biologists distressed about raising funds to make Armenia competition " target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 iJwsia"><a href="/new-zealand/" class="default__StyledTag-zmk81y-0 sEtfb">New Zealand</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 YFflj container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/06/03/mum-says-racial-profiling-led-to-11-year-old-twins-unfair-arrest/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Mum says racial profiling led to 11-year-old twins&#x27; unfair arrest</h2></div></div></a></div><div class="image"><a href="/2022/06/03/mum-says-racial-profiling-led-to-11-year-old-twins-unfair-arrest/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/XOWh3v7t2qIVv5JDZWn1QJbcKmc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cmScKpWkpZVcDuLV4BXFEatvLzs=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/XOWh3v7t2qIVv5JDZWn1QJbcKmc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" media="screen and (min-width: 0px)"/><img alt="Mum says racial profiling led to 11-year-old twins&#x27; unfair arrest" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/XOWh3v7t2qIVv5JDZWn1QJbcKmc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/auckland-man-wakes-son-after-63-million-lotto-powerball-win/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Auckland man wakes son after $6.3 million Lotto Powerball win</h2></div></div></a></div><div class="image"><a href="/2022/06/03/auckland-man-wakes-son-after-63-million-lotto-powerball-win/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/dFeLl6XriDmAB80Gkg6ur40bZMQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RBI45X7DIVHL7FQMW4RAKNKSFE.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/SNPBoH7MDFOs72N-nv_rDZCwvQw=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RBI45X7DIVHL7FQMW4RAKNKSFE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/dFeLl6XriDmAB80Gkg6ur40bZMQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RBI45X7DIVHL7FQMW4RAKNKSFE.jpg" media="screen and (min-width: 0px)"/><img alt="Auckland man wakes son after $6.3 million Lotto Powerball win" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/dFeLl6XriDmAB80Gkg6ur40bZMQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RBI45X7DIVHL7FQMW4RAKNKSFE.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/6-injured-after-crash-between-school-bus-and-truck-in-waikato/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">6 injured after crash between school bus and truck in Waikato</h2></div></div></a></div><div class="image"><a href="/2022/06/03/6-injured-after-crash-between-school-bus-and-truck-in-waikato/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/otL22tUy_kpwa4QPkCmbNkeIisQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EFZC2S4ELFHF5AEBRVKO2WKTUU.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cYcbE2so1ETMFnhXYF9228kQ-M0=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EFZC2S4ELFHF5AEBRVKO2WKTUU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/otL22tUy_kpwa4QPkCmbNkeIisQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EFZC2S4ELFHF5AEBRVKO2WKTUU.jpg" media="screen and (min-width: 0px)"/><img alt="6 injured after crash between school bus and truck in Waikato" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/otL22tUy_kpwa4QPkCmbNkeIisQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EFZC2S4ELFHF5AEBRVKO2WKTUU.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/shooting-leaves-1-critical-in-papakura-auckland/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Shooting leaves 1 critical in Papakura, Auckland </h2></div></div></a></div><div class="image"><a href="/2022/06/03/shooting-leaves-1-critical-in-papakura-auckland/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ei0yYNLoXteqhb8iFArzT78zF5w=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/SJJEPE3RK5BBPIPWLVDO5URDGQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/j2b9AkX8Xh5WTvB8v63xbUyH_T0=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/SJJEPE3RK5BBPIPWLVDO5URDGQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ei0yYNLoXteqhb8iFArzT78zF5w=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/SJJEPE3RK5BBPIPWLVDO5URDGQ.jpg" media="screen and (min-width: 0px)"/><img alt="Shooting leaves 1 critical in Papakura, Auckland " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ei0yYNLoXteqhb8iFArzT78zF5w=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/SJJEPE3RK5BBPIPWLVDO5URDGQ.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/01/one-person-wins-63-million-in-lotto-powerball-draw/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">One person wins $6.3 million in Lotto Powerball draw</h2></div></div></a></div><div class="image"><a href="/2022/06/01/one-person-wins-63-million-in-lotto-powerball-draw/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/p8jITGsKF9GJ0lInQnpF_tvu9yI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QIH3ZIRHB5HMBOUIU76ZHVE6TI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/CN-ZCJabmqhFXLhLRVGBAtuGZLU=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QIH3ZIRHB5HMBOUIU76ZHVE6TI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/p8jITGsKF9GJ0lInQnpF_tvu9yI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QIH3ZIRHB5HMBOUIU76ZHVE6TI.jpg" media="screen and (min-width: 0px)"/><img alt="One person wins $6.3 million in Lotto Powerball draw" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/p8jITGsKF9GJ0lInQnpF_tvu9yI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QIH3ZIRHB5HMBOUIU76ZHVE6TI.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 sjKfi container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 kNFWTD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 iSGvbA icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/06/03/taranaki-crowned-sunniest-region-in-the-country/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Taranaki crowned sunniest region in the country</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="26 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hufCts">26 mins ago</time></div></div><div class="image"><a href="/2022/06/03/taranaki-crowned-sunniest-region-in-the-country/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rvcKG2BD2oyclOO0QMBBR-8LGCU=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/a5fVSvRtwdsLDCBnP6GffYrFJKw=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rvcKG2BD2oyclOO0QMBBR-8LGCU=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" media="screen and (min-width: 0px)"/><img alt="Taranaki crowned sunniest region in the country" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rvcKG2BD2oyclOO0QMBBR-8LGCU=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/nzs-sole-open-water-swimmer-at-world-champs-aims-to-make-waves/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">NZ&#x27;s sole open water swimmer at world champs aims to make waves</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="41 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hufCts">41 mins ago</time></div></div><div class="image"><a href="/2022/06/03/nzs-sole-open-water-swimmer-at-world-champs-aims-to-make-waves/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/u6DueiEmYMvWwvpVUhWZ4p1nO_8=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EX5CHGTUWZBZHFS7OWRTC6MUXU.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/GMZCIkdUWB7IuYKdYTdDg9y7gxM=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EX5CHGTUWZBZHFS7OWRTC6MUXU.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/u6DueiEmYMvWwvpVUhWZ4p1nO_8=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EX5CHGTUWZBZHFS7OWRTC6MUXU.png" media="screen and (min-width: 0px)"/><img alt="NZ&#x27;s sole open water swimmer at world champs aims to make waves" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/u6DueiEmYMvWwvpVUhWZ4p1nO_8=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EX5CHGTUWZBZHFS7OWRTC6MUXU.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/how-to-spot-the-difference-between-pesty-pampas-and-native-toetoe/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">How to spot the difference between pesty pampas and native toetoe </h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="56 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hufCts">56 mins ago</time></div></div><div class="image"><a href="/2022/06/03/how-to-spot-the-difference-between-pesty-pampas-and-native-toetoe/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ZZdh9ASxLYv7FckZhbjpdu_HpB4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/g4oDQ5nfWdubiYgwJlaWSPQaT0Q=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ZZdh9ASxLYv7FckZhbjpdu_HpB4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" media="screen and (min-width: 0px)"/><img alt="How to spot the difference between pesty pampas and native toetoe " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ZZdh9ASxLYv7FckZhbjpdu_HpB4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/kim-jong-un-joins-leaders-in-congratulating-queen-for-jubilee/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Kim Jong Un joins leaders in congratulating Queen for Jubilee</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="7:26am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hufCts">7:26am</time></div></div><div class="image"><a href="/2022/06/03/kim-jong-un-joins-leaders-in-congratulating-queen-for-jubilee/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eN0GZ2bshbX4R4qKmcL3VlaGOBs=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3TOH5KQUKJHMDB3APPMOT634AQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/qkDITyKXHJqOkd-hwaoxXAw0ixI=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3TOH5KQUKJHMDB3APPMOT634AQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eN0GZ2bshbX4R4qKmcL3VlaGOBs=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3TOH5KQUKJHMDB3APPMOT634AQ.jpg" media="screen and (min-width: 0px)"/><img alt="Kim Jong Un joins leaders in congratulating Queen for Jubilee" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/eN0GZ2bshbX4R4qKmcL3VlaGOBs=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/3TOH5KQUKJHMDB3APPMOT634AQ.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Student biologists distressed about raising funds to make Armenia competition </h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="7:08am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hufCts">7:08am</time></div></div><div class="image"><a href="/2022/06/03/student-biologists-distressed-about-raising-funds-to-make-armenia-competition/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4RKh6rs9YPoTUaZakxbBaeM4Xow=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RJFCHV4ROFB2JC3A2NEP3KLWIY.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/SOjCbuA_fXcjxFudYZVRvM6bOAw=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RJFCHV4ROFB2JC3A2NEP3KLWIY.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4RKh6rs9YPoTUaZakxbBaeM4Xow=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RJFCHV4ROFB2JC3A2NEP3KLWIY.png" media="screen and (min-width: 0px)"/><img alt="Student biologists distressed about raising funds to make Armenia competition " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/4RKh6rs9YPoTUaZakxbBaeM4Xow=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RJFCHV4ROFB2JC3A2NEP3KLWIY.png" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 kTdNJa"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 cpsrsK"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 kRAChm container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 kWUjSD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/taranaki-crowned-sunniest-region-in-the-country/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Taranaki crowned sunniest region in the country</h2></div></div></a></div><div class="image"><a href="/2022/06/03/taranaki-crowned-sunniest-region-in-the-country/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/a5fVSvRtwdsLDCBnP6GffYrFJKw=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rvcKG2BD2oyclOO0QMBBR-8LGCU=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/rvcKG2BD2oyclOO0QMBBR-8LGCU=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" media="screen and (min-width: 0px)"/><img alt="Taranaki crowned sunniest region in the country" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/a5fVSvRtwdsLDCBnP6GffYrFJKw=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KH5YIWERHVHVVCZYD7KVXB3W4Y.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/how-to-spot-the-difference-between-pesty-pampas-and-native-toetoe/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">How to spot the difference between pesty pampas and native toetoe </h2></div></div></a></div><div class="image"><a href="/2022/06/03/how-to-spot-the-difference-between-pesty-pampas-and-native-toetoe/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/g4oDQ5nfWdubiYgwJlaWSPQaT0Q=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ZZdh9ASxLYv7FckZhbjpdu_HpB4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ZZdh9ASxLYv7FckZhbjpdu_HpB4=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" media="screen and (min-width: 0px)"/><img alt="How to spot the difference between pesty pampas and native toetoe " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/g4oDQ5nfWdubiYgwJlaWSPQaT0Q=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/HUZ4IMVWJJBMVGYTI62W6WDGG4.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/mum-says-racial-profiling-led-to-11-year-old-twins-unfair-arrest/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Mum says racial profiling led to 11-year-old twins&#x27; unfair arrest</h2></div></div></a></div><div class="image"><a href="/2022/06/03/mum-says-racial-profiling-led-to-11-year-old-twins-unfair-arrest/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cmScKpWkpZVcDuLV4BXFEatvLzs=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/XOWh3v7t2qIVv5JDZWn1QJbcKmc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/XOWh3v7t2qIVv5JDZWn1QJbcKmc=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" media="screen and (min-width: 0px)"/><img alt="Mum says racial profiling led to 11-year-old twins&#x27; unfair arrest" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cmScKpWkpZVcDuLV4BXFEatvLzs=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/XD54RJIAURAKRPSZ56F4TIGISU.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/06/03/19-arrested-over-killer-beez-and-tribesmens-auckland-gang-war/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">19 arrested over Killer Beez and Tribesmen&#x27;s Auckland gang war </h2></div></div></a></div><div class="image"><a href="/2022/06/03/19-arrested-over-killer-beez-and-tribesmens-auckland-gang-war/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/t_sNCTShnw-lCe-ie6XGfe84e9w=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RIMT7WDCQFB7ZK6NZI7LA3XHZA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/sct83GYCHdq0E6rDaf2_cglBVqw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RIMT7WDCQFB7ZK6NZI7LA3XHZA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/sct83GYCHdq0E6rDaf2_cglBVqw=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RIMT7WDCQFB7ZK6NZI7LA3XHZA.jpg" media="screen and (min-width: 0px)"/><img alt="19 arrested over Killer Beez and Tribesmen&#x27;s Auckland gang war " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/t_sNCTShnw-lCe-ie6XGfe84e9w=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/RIMT7WDCQFB7ZK6NZI7LA3XHZA.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div></div></div></section><footer><div class="footer-root"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=44" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">OnDemand</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><h5>Follow 1 NEWS</h5><ul><li class="socialIcons"><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 clzMlL"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 clzMlL"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 clzMlL"><use xlink:href="#icon-twitter-footer"></use></svg></a></li></ul></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2022</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>