<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Pike River mum ‘unashamedly cried’ after human remains found</title><meta name="page-type" content="news-story"/><meta name="description" content="Sonya Rockhouse lost her 21-year-old son Ben in the tragedy 11 years ago. "/><meta name="twitter:description" content="Sonya Rockhouse lost her 21-year-old son Ben in the tragedy 11 years ago. "/><meta property="og:description" content="Sonya Rockhouse lost her 21-year-old son Ben in the tragedy 11 years ago. "/><meta name="keywords" content="west-coast,accident"/><meta property="og:title" content="Pike River mum ‘unashamedly cried’ after human remains found"/><meta name="twitter:title" content="Pike River mum ‘unashamedly cried’ after human remains found"/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Xt132RiV-5hU8Sq9OMEM3SzClQk=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WJO67TMRIZBM7B2DTV2W573V3I.png"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Xt132RiV-5hU8Sq9OMEM3SzClQk=/1200x630/filters:format(png):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WJO67TMRIZBM7B2DTV2W573V3I.png"/><meta property="og:image:alt" content="Sonya Rockhouse says she &quot;unashamedly cried&quot; when police told her the remains of up to three men had been found in December."/><meta name="twitter:image:alt" content="Sonya Rockhouse says she &quot;unashamedly cried&quot; when police told her the remains of up to three men had been found in December."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=22" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=22" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=22" defer=""></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-808429-63","auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=22"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=22"/><style data-styled="bZBTPO edkpeh ibvEsj evxAcY kQrApA cmnIWN cnQVEL kFizbK fkfyEq dkCqjT grKLgh jujtLx gSkvYE ekfpfs jDqEQY gKrwWI emgVYS juvBfh dUEUpD feFTNJ dzNOLJ dQtFxN dkIwpg fwWtSP eDFhIl bfpZfW ccDlhX dSsUxr lkGiLO escdXM dcMjDZ lbbHgH dRTDJJ cBEYYO fUeqeS fgwWkP cDXNmW eHWeMG bbnVGU htRcgV kgKZsr fCOshe" data-styled-version="4.4.1">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=22" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=22" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=22"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=22" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=22" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-6c10d965-3b9f-4b30-a923-b7cc53d0f147","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3lnewyn6ur5a-f-6f109beca-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"149c736c","ak.r":41188,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":60718,"ak.gh":"23.222.2.75","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1639883898","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==5x3l/CXOR1KzsJJTy2Yl2/I6JnZzTfQIxB1vDECwh+pfkA3mVUoKgQFqIzklIjiopRsPVQkFbd83EqGwapyCq88ng0ev9xY9RCsOva+k7QwEDPCGMiMw9ISAwYjSUviNiPGPj0TgfaeLXk2YLXBo/KDR9yVHR8iUliwRfm16FoCpqEaOmHWF6lakEjOITYS7iyXCR16tkfrpAuEHO1wV+FLJveEOnKt+DsgJtjSeRCrNOmGjuQezV+jyn+xZ+IMyuDJpMjyeTGrpbhyEoQmM55jQYy7BVaaUVAWlkY3FVmFQxt56SX8h00uG4t3YS67E5wJSJ85/tc6ksZA5qOr8A4L5F6wfnVKl8+qPKOKnmzzKWMUz9fMZ1JE1Ezc2RkesLtIHuft81QZ5lUCczX11Lbrx1fWsook8Q7riUxEGNzA=","ak.pv":"15","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-instagram-footer"><g clip-path="url(#clip0)"><path d="M16.85 0h-9.7A7.157 7.157 0 000 7.15v9.7A7.157 7.157 0 007.15 24h9.7A7.157 7.157 0 0024 16.85v-9.7A7.157 7.157 0 0016.85 0zm4.736 16.85a4.735 4.735 0 01-4.736 4.736h-9.7a4.735 4.735 0 01-4.736-4.736v-9.7A4.735 4.735 0 017.15 2.414h9.7a4.735 4.735 0 014.736 4.736v9.7z"></path><path d="M12 5.792a6.214 6.214 0 00-6.207 6.207A6.214 6.214 0 0012 18.206 6.214 6.214 0 0018.207 12 6.214 6.214 0 0012 5.792zm0 10a3.793 3.793 0 110-7.586 3.793 3.793 0 010 7.586zm6.218-8.467a1.487 1.487 0 100-2.974 1.487 1.487 0 000 2.974z"></path></g><defs><clipPath id="clip0"><path fill="currentColor" d="M0 0h24v24H0z"></path></clipPath></defs></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-facebook-footer"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22 12c0-5.52-4.48-10-10-10S2 6.48 2 12c0 4.84 3.44 8.87 8 9.8V15H8v-3h2V9.5C10 7.57 11.57 6 13.5 6H16v3h-2c-.55 0-1 .45-1 1v2h3v3h-3v6.95c5.05-.5 9-4.76 9-9.95z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-twitter-footer"><path d="M24 4.557a9.83 9.83 0 01-2.828.775 4.932 4.932 0 002.165-2.724 9.864 9.864 0 01-3.127 1.195 4.916 4.916 0 00-3.594-1.555c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 011.671 3.149a4.93 4.93 0 001.523 6.574 4.903 4.903 0 01-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 01-2.224.084 4.928 4.928 0 004.6 3.419A9.9 9.9 0 010 19.54a13.94 13.94 0 007.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0024 4.557z"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 jDqEQY container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 gKrwWI"><label for="queryly_toggle" class="default__Label-we9cth-0 juvBfh default__StyledSearchIcon-sc-17zfsrn-3 emgVYS"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img src="/pf/resources/images/1-newsPrimaryLogo.svg?d=22" alt="One News" class="default__LogoImg-sc-17zfsrn-2 dUEUpD"/></a><div class="burger__HamburgerContainer-rcd76x-0 feFTNJ"><button class="burger__Button-rcd76x-1 dzNOLJ"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 dQtFxN"><div class="swiper-container nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 fwWtSP"><a href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 dkIwpg"><a href="/2021/08/11/1news-maori-phrase-glossary/" target="_self" itemProp="url">Māori Glossary</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="hide outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard hide"><div id="arcad_4401" class="arcad ad-1920x384"></div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz"><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 bZBTPO">Pike River mum ‘unashamedly cried’ after human remains found</h1><div class="default__Reporter-sc-1cpawhd-0 edkpeh"><div class="reporter"><div class="text"><div class="meta"><time dateTime="1:27am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 ibvEsj">1:27am</time><span class="default__StyledSpan-i41dxi-0 kQrApA source" color="#707070">Source: <!-- -->1News</span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;link=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;name=Pike%20River%20mum%20%E2%80%98unashamedly%20cried%E2%80%99%20after%20human%20remains%20found&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FWJO67TMRIZBM7B2DTV2W573V3I.png&amp;description=Sonya%20Rockhouse%20lost%20her%2021-year-old%20son%20Ben%20in%20the%20tragedy%2011%20years%20ago.%20" target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=Pike%20River%20mum%20%E2%80%98unashamedly%20cried%E2%80%99%20after%20human%20remains%20found&amp;url=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;title=Pike%20River%20mum%20%E2%80%98unashamedly%20cried%E2%80%99%20after%20human%20remains%20found" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 kFizbK article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 fkfyEq body-paragraph"><p>Sonya Rockhouse, who lost her son Ben in the Pike River mine explosion, says she &quot;unashamedly cried&quot; when police told her more remains had been found, which could be those of her son.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Twenty-nine men lost their lives in an explosion at the mine on November 19, 2010.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Police said on Sunday <a href="https://www.1news.co.nz/2021/12/18/more-human-remains-found-in-pike-river-mine/" target="_blank">remains of up to three men had been found</a> in the &quot;westernmost extremities&quot; of the West Coast mine thanks to imaging from a bore hole. </p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Two probable human remains had been found and there is one set of possible remains, Detective Superintendent Peter Read said.</p></p><div class="hide outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube hide"><div id="arcad_8090" class="arcad ad-300x600"></div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p><a href="https://www.1news.co.nz/2021/12/18/more-human-remains-found-in-pike-river-mine/" target="_blank">READ MORE: More human remains found in Pike River mine</a></p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>He said five men were believed to be working in that part of the mine when the explosion occurred.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Rockhouse told 1News she felt &quot;sad&quot; some of the remains &quot;could be and probably&quot; are her son Ben&#39;s. Her other son, Daniel, had managed to escape.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;In some regards we are lucky to know exactly where they are, some people may never know where their men’s remains are. It’s kind of the good with the bad.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Rockhouse said she had hoped investigators would not find images of Ben, as staying a &quot;little bit distant&quot; from the tragedy was the easiest way for her to cope.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;To remain distant is the way I’ve found to deal with it.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Police had offered to show her the imaging footage, but Rockhouse said she had declined for now as she is &quot;still trying to process the fact there is footage&quot;. </p></p><div class="hide outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube hide"><div id="arcad_853" class="arcad ad-300x600"></div></div></div></div><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>She said it was a &quot;little bit difficult&quot; and a &quot;bitter pill to swallow&quot; that the miners&#39; bodies could not be retrieved, even though families knew when the bore hole programme began — which they pushed for — it would be the case.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;It is very sad and I am very sad about it but that’s just how it is.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>Rockhouse said her &quot;ultimate goal&quot; was to see prosecutions.</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>&quot;I hope there is a prosecution at the end of it and that there’ll be a few people in court sitting before us having to answer to the charges.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 dkCqjT body-paragraph"><p>With Ben &quot;lying in the cold, dark ground&quot; for 11 years, Rockhouse admitted she was starting to forget what his voice sounded like. </p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 cmnIWN"><li><a href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;link=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;name=Pike%20River%20mum%20%E2%80%98unashamedly%20cried%E2%80%99%20after%20human%20remains%20found&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FWJO67TMRIZBM7B2DTV2W573V3I.png&amp;description=Sonya%20Rockhouse%20lost%20her%2021-year-old%20son%20Ben%20in%20the%20tragedy%2011%20years%20ago.%20" target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a href="https://twitter.com/intent/tweet?text=Pike%20River%20mum%20%E2%80%98unashamedly%20cried%E2%80%99%20after%20human%20remains%20found&amp;url=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/&amp;title=Pike%20River%20mum%20%E2%80%98unashamedly%20cried%E2%80%99%20after%20human%20remains%20found" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 cnQVEL icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 grKLgh"><a href="/new-zealand/" class="default__StyledTag-zmk81y-0 jujtLx">New Zealand</a><a href="/tags/west-coast/" class="default__StyledTag-zmk81y-0 jujtLx">West Coast</a><a href="/tags/accident/" class="default__StyledTag-zmk81y-0 jujtLx">Accidents</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 eDFhIl container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 ccDlhX"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2021/12/18/joseph-parker-beats-derek-chisora-in-impressive-style/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Joseph Parker beats Derek Chisora in impressive style</h2></div></div></a></div><div class="image"><a href="/2021/12/18/joseph-parker-beats-derek-chisora-in-impressive-style/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/tjjOL5TY9BT6Dj4sQ2Dkx-izeVY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LT7Z327KVJFZHDAQE254CSNK5U.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/9MHn0mGOLEvOWU6UIaKmChm6qUY=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LT7Z327KVJFZHDAQE254CSNK5U.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/tjjOL5TY9BT6Dj4sQ2Dkx-izeVY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LT7Z327KVJFZHDAQE254CSNK5U.jpg" media="screen and (min-width: 0px)"/><img alt="Joseph Parker beats Derek Chisora in impressive style" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/tjjOL5TY9BT6Dj4sQ2Dkx-izeVY=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/LT7Z327KVJFZHDAQE254CSNK5U.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/18/man-with-mask-exemption-denied-entry-into-skycity/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Man with mask exemption denied entry into SkyCity </h2></div></div></a></div><div class="image"><a href="/2021/12/18/man-with-mask-exemption-denied-entry-into-skycity/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/t6JJwo03BH2edpGtSwX0hW5YSBQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGL4O3GLUJBCLGPJQXODMZQ7DI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/nYP3_t5cVECvIe_1M5gQvFg_2Dk=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGL4O3GLUJBCLGPJQXODMZQ7DI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/t6JJwo03BH2edpGtSwX0hW5YSBQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGL4O3GLUJBCLGPJQXODMZQ7DI.jpg" media="screen and (min-width: 0px)"/><img alt="Man with mask exemption denied entry into SkyCity " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/t6JJwo03BH2edpGtSwX0hW5YSBQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AGL4O3GLUJBCLGPJQXODMZQ7DI.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/19/55-new-covid-community-cases-5-new-omicron-cases-at-border/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">55 new Covid community cases, 5 new Omicron cases at border</h2></div></div></a></div><div class="image"><a href="/2021/12/19/55-new-covid-community-cases-5-new-omicron-cases-at-border/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ihm0IjJouVdgiuiFeVsxoIMnmfc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IHHCIK2ADJDPTPG3S6LCYQMOS4.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/Ak-uE7Xv7v2Lt4URH6A2_KbjgRY=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IHHCIK2ADJDPTPG3S6LCYQMOS4.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ihm0IjJouVdgiuiFeVsxoIMnmfc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IHHCIK2ADJDPTPG3S6LCYQMOS4.jpg" media="screen and (min-width: 0px)"/><img alt="55 new Covid community cases, 5 new Omicron cases at border" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ihm0IjJouVdgiuiFeVsxoIMnmfc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IHHCIK2ADJDPTPG3S6LCYQMOS4.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/19/police-seeking-dash-cam-footage-of-lower-hutt-assault/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Police seeking dash cam footage of Lower Hutt assault</h2></div></div></a></div><div class="image"><a href="/2021/12/19/police-seeking-dash-cam-footage-of-lower-hutt-assault/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/69NE5fe4pfZuHeOml-hH_Bm7u94=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IBBXDJEBJ5AUJOLIAJFS2WMKGI.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/M0giSg6HhG_MTzKp1ODH9lHW1eg=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IBBXDJEBJ5AUJOLIAJFS2WMKGI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/69NE5fe4pfZuHeOml-hH_Bm7u94=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IBBXDJEBJ5AUJOLIAJFS2WMKGI.jpg" media="screen and (min-width: 0px)"/><img alt="Police seeking dash cam footage of Lower Hutt assault" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/69NE5fe4pfZuHeOml-hH_Bm7u94=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/IBBXDJEBJ5AUJOLIAJFS2WMKGI.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM numbered" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/18/name-released-of-baby-who-died-of-non-accidental-injuries/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 dcMjDZ">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Name released of baby who died of ‘non-accidental’ injuries</h2></div></div></a></div><div class="image"><a href="/2021/12/18/name-released-of-baby-who-died-of-non-accidental-injuries/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/n-L6_O6cuCcM8KHGM5VkdReFclQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GVJVEXETBZE2BH3TLE3SVLW37Q.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/uUw1t3Muh--m9I1idxD8qxXmqBs=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GVJVEXETBZE2BH3TLE3SVLW37Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/n-L6_O6cuCcM8KHGM5VkdReFclQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GVJVEXETBZE2BH3TLE3SVLW37Q.jpg" media="screen and (min-width: 0px)"/><img alt="Name released of baby who died of ‘non-accidental’ injuries" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/n-L6_O6cuCcM8KHGM5VkdReFclQ=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GVJVEXETBZE2BH3TLE3SVLW37Q.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 bfpZfW container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 ccDlhX"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 fUeqeS"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 fgwWkP icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2021/12/19/auckland-teacher-running-seven-marathons-in-seven-days/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Auckland teacher running seven marathons in seven days</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="47 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">47 mins ago</time></div></div><div class="image"><a href="/2021/12/19/auckland-teacher-running-seven-marathons-in-seven-days/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/1TzONgJ7qGy7vYrVNbvrltz6s7M=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4YSOCHJ62BBZBP3FCMOQ3VJTYM.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/G51VHTZK5E5C7bbi3d136EMoHkA=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4YSOCHJ62BBZBP3FCMOQ3VJTYM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/1TzONgJ7qGy7vYrVNbvrltz6s7M=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4YSOCHJ62BBZBP3FCMOQ3VJTYM.jpg" media="screen and (min-width: 0px)"/><img alt="Auckland teacher running seven marathons in seven days" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/1TzONgJ7qGy7vYrVNbvrltz6s7M=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/4YSOCHJ62BBZBP3FCMOQ3VJTYM.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/19/wellington-blaze-crush-canterbury-magicians-to-stay-unbeaten/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Wellington Blaze crush Canterbury Magicians to stay unbeaten</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="2:14am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">2:14am</time></div></div><div class="image"><a href="/2021/12/19/wellington-blaze-crush-canterbury-magicians-to-stay-unbeaten/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/s9411ERk2EgiYs0LXKfggVTV85k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YHMLD4OQXFHXDFX2MTXET27BOM.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/o5t3aWxSh19pyLqIyL8YV7z2Z7k=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YHMLD4OQXFHXDFX2MTXET27BOM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/s9411ERk2EgiYs0LXKfggVTV85k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YHMLD4OQXFHXDFX2MTXET27BOM.jpg" media="screen and (min-width: 0px)"/><img alt="Wellington Blaze crush Canterbury Magicians to stay unbeaten" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/s9411ERk2EgiYs0LXKfggVTV85k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/YHMLD4OQXFHXDFX2MTXET27BOM.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/19/utfos-kangol-kid-dies-after-battle-with-cancer-at-55/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">UTFO’s Kangol Kid dies after battle with cancer at 55</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="2:08am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">2:08am</time></div></div><div class="image"><a href="/2021/12/19/utfos-kangol-kid-dies-after-battle-with-cancer-at-55/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/W34AQ0ER--4B4RprXN6QPjlgJdI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DREBN7C72JGBLIZ3TUSNP7FXLQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/UEVDR3GqSDqRoyXDVq8_3ZwNpmc=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DREBN7C72JGBLIZ3TUSNP7FXLQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/W34AQ0ER--4B4RprXN6QPjlgJdI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DREBN7C72JGBLIZ3TUSNP7FXLQ.jpg" media="screen and (min-width: 0px)"/><img alt="UTFO’s Kangol Kid dies after battle with cancer at 55" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/W34AQ0ER--4B4RprXN6QPjlgJdI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/DREBN7C72JGBLIZ3TUSNP7FXLQ.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/19/uk-brexit-minister-quits-as-new-covid-19-rules-spark-anger/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">UK Brexit minister quits as new Covid-19 rules spark anger</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="1:36am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">1:36am</time></div></div><div class="image"><a href="/2021/12/19/uk-brexit-minister-quits-as-new-covid-19-rules-spark-anger/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gDTBP0vOhfw5GMW7tPv_SpNsaB4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/7RE6XSW4NZBUPJGEDZZKRBMR5Q.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/3m4LIds2XoGK0W-iH8uA4F3Yv0o=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/7RE6XSW4NZBUPJGEDZZKRBMR5Q.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gDTBP0vOhfw5GMW7tPv_SpNsaB4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/7RE6XSW4NZBUPJGEDZZKRBMR5Q.jpg" media="screen and (min-width: 0px)"/><img alt="UK Brexit minister quits as new Covid-19 rules spark anger" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/gDTBP0vOhfw5GMW7tPv_SpNsaB4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/7RE6XSW4NZBUPJGEDZZKRBMR5Q.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-sc-1c9cfx4-1 escdXM simple" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 lbbHgH">Pike River mum ‘unashamedly cried’ after human remains found</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 cDXNmW"><time dateTime="1:27am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 evxAcY">1:27am</time></div></div><div class="image"><a href="/2021/12/19/pike-river-mum-unashamedly-cried-after-human-remains-found/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/qkL6j7TEZCIXu5BI-E6UQCSfLpk=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WJO67TMRIZBM7B2DTV2W573V3I.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/jSFN59kEIEZT-I6afIQtW0x_c9w=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WJO67TMRIZBM7B2DTV2W573V3I.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/qkL6j7TEZCIXu5BI-E6UQCSfLpk=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WJO67TMRIZBM7B2DTV2W573V3I.png" media="screen and (min-width: 0px)"/><img alt="Pike River mum ‘unashamedly cried’ after human remains found" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/qkL6j7TEZCIXu5BI-E6UQCSfLpk=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/WJO67TMRIZBM7B2DTV2W573V3I.png" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 gSkvYE"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 ekfpfs"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 eHWeMG container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 dSsUxr"><h1 class="default__Heading2-sc-1vgnt0j-0 lkGiLO">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/18/police-appeal-launched-after-fiery-crash-in-invercargill/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Police appeal launched after fiery crash in Invercargill</h2></div></div></a></div><div class="image"><a href="/2021/12/18/police-appeal-launched-after-fiery-crash-in-invercargill/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/1ZKSjbACUfZR_KcOvWAimHy--go=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/R5I5IJ25I5FCTOBJOFEJNNI5FA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/s2zKXtKTKIYoAxJeWRCxLLse5fI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/R5I5IJ25I5FCTOBJOFEJNNI5FA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/s2zKXtKTKIYoAxJeWRCxLLse5fI=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/R5I5IJ25I5FCTOBJOFEJNNI5FA.jpg" media="screen and (min-width: 0px)"/><img alt="Police appeal launched after fiery crash in Invercargill" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/1ZKSjbACUfZR_KcOvWAimHy--go=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/R5I5IJ25I5FCTOBJOFEJNNI5FA.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/17/three-hospitalised-after-fiery-invercargill-crash/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Three hospitalised after fiery Invercargill crash</h2></div></div></a></div><div class="image"><a href="/2021/12/17/three-hospitalised-after-fiery-invercargill-crash/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cIGkqIMkDaD9bdHs8-fIF9UpCCQ=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QMMGE4O4HNC2LNP37BXXUIERFA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/wWkNpVVpD0dA3uP77_kwXe3v0y4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QMMGE4O4HNC2LNP37BXXUIERFA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/wWkNpVVpD0dA3uP77_kwXe3v0y4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QMMGE4O4HNC2LNP37BXXUIERFA.jpg" media="screen and (min-width: 0px)"/><img alt="Three hospitalised after fiery Invercargill crash" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/cIGkqIMkDaD9bdHs8-fIF9UpCCQ=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/QMMGE4O4HNC2LNP37BXXUIERFA.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/17/one-dead-after-vehicle-crashes-in-northland-catches-fire/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">One dead after vehicle crashes in Northland, catches fire</h2></div></div></a></div><div class="image"><a href="/2021/12/17/one-dead-after-vehicle-crashes-in-northland-catches-fire/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/RPBlfIpToFWNLq9gt0jGGLeq_vo=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/UELFOVFW3ZBPJGFPLVTZHQEIBU.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ejpRj-lPOnrjMJv4m0OT-sN-HVA=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/UELFOVFW3ZBPJGFPLVTZHQEIBU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/ejpRj-lPOnrjMJv4m0OT-sN-HVA=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/UELFOVFW3ZBPJGFPLVTZHQEIBU.jpg" media="screen and (min-width: 0px)"/><img alt="One dead after vehicle crashes in Northland, catches fire" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/RPBlfIpToFWNLq9gt0jGGLeq_vo=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/UELFOVFW3ZBPJGFPLVTZHQEIBU.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 cBEYYO"/></div><div class="default__CardContainer-hp1i6p-1 bbnVGU col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2021/12/17/person-dies-after-being-pulled-from-water-by-far-north-boaties/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 htRcgV">Person dies after being pulled from water by Far North boaties</h2></div></div></a></div><div class="image"><a href="/2021/12/17/person-dies-after-being-pulled-from-water-by-far-north-boaties/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/B_kgNZ5sWncg6lvHIfxJjZ-nWZs=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AACJFDW4ABHQZEAAJV4MEYQAZQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zKb4z0_wBqq5VJvsMhxNbon79D0=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AACJFDW4ABHQZEAAJV4MEYQAZQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zKb4z0_wBqq5VJvsMhxNbon79D0=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AACJFDW4ABHQZEAAJV4MEYQAZQ.jpg" media="screen and (min-width: 0px)"/><img alt="Person dies after being pulled from water by Far North boaties" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/B_kgNZ5sWncg6lvHIfxJjZ-nWZs=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/AACJFDW4ABHQZEAAJV4MEYQAZQ.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div></div></div></section><footer><div id="footerRoot"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=22" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">OnDemand</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><h5>Follow 1 NEWS</h5><ul><li class="socialIcons"><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 kgKZsr"><use xlink:href="#icon-twitter-footer"></use></svg></a></li></ul></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 fCOshe appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2021</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>