<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><title>Third woman alleges gynaecologist behaved inappropriately</title><meta name="page-type" content="news-story"/><meta name="description" content="Women who accused a senior male gynaecologist of bad behaviour are relieved he is retiring."/><meta name="twitter:description" content="Women who accused a senior male gynaecologist of bad behaviour are relieved he is retiring."/><meta property="og:description" content="Women who accused a senior male gynaecologist of bad behaviour are relieved he is retiring."/><meta name="keywords" content="health"/><meta property="og:title" content="Third woman alleges gynaecologist behaved inappropriately"/><meta name="twitter:title" content="Third woman alleges gynaecologist behaved inappropriately"/><meta property="og:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iqqISwz1eRANiYPGjCJuevAD404=/1200x630/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg"/><meta name="twitter:image" content="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/iqqISwz1eRANiYPGjCJuevAD404=/1200x630/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg"/><meta property="og:image:alt" content="A gynaecologist&#x27;s office (file image)."/><meta name="twitter:image:alt" content="A gynaecologist&#x27;s office (file image)."/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="1 News"/><meta property="og:url" content="https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/"/><meta name="twitter:site" content="@1NewsNZ"/><meta name="twitter:card" content="summary_large_image"/><meta property="fb:app_id" content="431598114469810"/><link rel="canonical" href="https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/"/><script type="application/ld+json">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</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=57" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=57" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=57" defer=""></script><script async="" src="https://www.googleoptimize.com/optimize.js?id=GTM-PD84BRQ"></script><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create",'UA-808429-63',"auto");</script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var key=analytics.methods[e];analytics[key]=analytics.factory(key)}analytics.load=function(key,e){var t=document.createElement("script");t.type="text/javascript";t.async=!0;t.src="https://cdn.segment.com/analytics.js/v1/" + key + "/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n);analytics._loadOptions=e};analytics._writeKey="5goSHq16rZGf6Q67XHFY41efdysN0wfc";analytics.SNIPPET_VERSION="4.13.2";analytics.load("5goSHq16rZGf6Q67XHFY41efdysN0wfc");}}();</script><script>window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tvnz-onn/loader.js','tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script><script>!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");var nSdkInstance = NOLBUNDLE.nlsQ("P6E133C0A-EB19-42E5-8435-3BD92D945C97","1 News Browser");</script><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0074/3815.js" async=""></script><script async="" src="https://s.yimg.com/dy/ads/native.js"></script><script>window.native = window.native || [];window.native.push('3d37c0ab-1881-41d4-87a3-412639264633');window.apiKey = 'J4TJ5KZT8WKMWN89FGM8';window.nativePassbackHandler = function(response) {var event = new Event('NoNativeAds');document.dispatchEvent(event);};</script><script src="/pf/resources/js/chartbeat.js?d=57" environment="prod"></script><link rel="stylesheet" href="/pf/resources/styles/tailwind.css?d=57"/><link rel="stylesheet" href="/pf/resources/styles/index.css?d=57"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=57"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=57"/><style data-styled="" data-styled-version="5.3.5">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</style><link rel="icon" href="/pf/resources/favicon/favicon.ico?d=57" sizes="any"/><link rel="icon" href="/pf/resources/favicon/favicon.svg?d=57" type="image/svg+xml"/><link rel="apple-touch-icon" href="/pf/resources/favicon/apple-touch-icon.png?d=57"/><link rel="icon" href="/pf/resources/favicon/favicon-192.png?d=57" type="image/png"/><link rel="icon" href="/pf/resources/favicon/favicon-512.png?d=57" type="image/png"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"324a6b6c82b310ae0f0a223157f5ec6e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"H9DAX-RNMHU-T7U9Q-F6WH9-RXHZS";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxev54uyycyz6q-f-c26f59be6-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1104099","ak.ai":parseInt("658208",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1344db33","ak.r":40640,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":46108,"ak.gh":"23.37.123.198","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1661126269","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==bawXKSo9atYJ7cR51tDlBIRa5GfB24CTJEPljrJXSoXYZKYluIxFRR23sN37ZN0F6HCiUqyuBqK/WdE2sF+z0pASj/8rgQjrqVVmxQk1DXbAytVABemBCLLS4JlF+GPS2i7wVSh82phtLLeyNxAS7tlE19D4DNqFNfdboO7VIagLPEGjPShurN+ApN4BRUcvG5z45G79xA1u2smQOWmcx1XAcGMK9ZO19JZK/9RoW2IP62qgC1NBm7Ial1berkUsnOWmlw8CcSv0fXFIGUKbkKcKe0uCuzXNio+GuYrhSssqzqN8YtwERWIDq5CuWthoZ8QIgqg1kj64ak4iO1iFestdvcOcfHYP/5XRktYmZvnGGtsPTJwTPh/b/XGngOsrm6c1NUjiE+jW+/0OUYaydTrhnEM9UL9M2NWpbcSNrOU=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg width="0" height="0" class="hidden"><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="icon-arrow"><path d="M11.528 12.417L16.584 7m0 0l-5.056-5.417M16.584 7H1.417" stroke="#D01818" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-copylink-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.39 12.562l2.469-2.469c.825-.825 2.26-.825 3.085 0a2.181 2.181 0 010 3.086l-3.63 3.63c-.823.826-2.261.826-3.086 0a.73.73 0 00-1.03 0 .73.73 0 000 1.03 3.619 3.619 0 002.57 1.064 3.61 3.61 0 002.571-1.064l3.631-3.63a3.638 3.638 0 000-5.142A3.602 3.602 0 0020.4 8a3.6 3.6 0 00-2.571 1.067l-2.468 2.469a.73.73 0 000 1.03.735.735 0 001.03-.004z" fill="currentColor"></path><path d="M11.634 24a3.61 3.61 0 002.571-1.064l2.06-2.059a.73.73 0 000-1.03.73.73 0 00-1.03 0l-2.06 2.06c-.825.825-2.26.825-3.085 0a2.181 2.181 0 010-3.086l3.085-3.085a2.184 2.184 0 013.086 0 .73.73 0 001.03 0 .73.73 0 000-1.03 3.638 3.638 0 00-5.142 0l-3.085 3.086a3.638 3.638 0 000 5.14A3.602 3.602 0 0011.634 24z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-facebook-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path fill="currentColor" d="M17.987 24h-3.325v-7.032H13v-2.746h1.662v-1.649c0-2.24.938-3.573 3.603-3.573h2.22v2.747h-1.387c-1.038 0-1.107.384-1.107 1.1l-.004 1.375H20.5l-.294 2.746h-2.22V24z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-reddit-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M16.599 9.29a.36.36 0 01.427-.281l2.934.677c.18-.363.523-.608.913-.65.638-.069 1.207.414 1.274 1.08.066.664-.397 1.258-1.035 1.327-.638.07-1.207-.413-1.274-1.078l-2.663-.617-.902 4.042a8.13 8.13 0 014.83 1.663 1.86 1.86 0 01.235-.21c.771-.57 1.841-.381 2.386.425.034.053.064.11.091.169.434.912.078 2.018-.798 2.471.171 1.587-.514 3.141-1.779 4.042a8.507 8.507 0 01-5.237 1.647 8.507 8.507 0 01-5.238-1.647c-1.265-.9-1.948-2.455-1.78-4.042a1.656 1.656 0 01-.161-.095c-.824-.545-1.07-1.686-.547-2.545.06-.088.126-.17.201-.245a1.665 1.665 0 012.422.03 8.144 8.144 0 014.693-1.66c.002 0 1.008-4.502 1.008-4.502zm.973 8.64c0 .676.525 1.224 1.174 1.224.649 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224zm1.398 3.374a.29.29 0 00-.018-.397.263.263 0 00-.273-.058 4.426 4.426 0 01-5.357 0 .267.267 0 00-.343.17.294.294 0 00.055.285 4.859 4.859 0 005.935 0zm-6.884-3.375c0 .677.525 1.225 1.174 1.225.65 0 1.174-.548 1.174-1.225 0-.676-.525-1.224-1.174-1.224-.65 0-1.174.548-1.174 1.224z" fill="currentColor"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" id="icon-twitter-normal"><path d="M0,16a16,16 0 1,0 32,0a16,16 0 1,0 -32,0"></path><path d="M24 11.92a6.222 6.222 0 01-1.768.478 3.047 3.047 0 001.353-1.676 6.23 6.23 0 01-1.954.735 3.095 3.095 0 00-2.246-.957c-1.7 0-3.077 1.357-3.077 3.03 0 .237.027.468.08.69a8.784 8.784 0 01-6.344-3.166 2.98 2.98 0 00-.416 1.523c0 1.05.543 1.978 1.369 2.522a3.104 3.104 0 01-1.394-.38v.039c0 1.468 1.06 2.692 2.469 2.97a3.131 3.131 0 01-1.39.052 3.075 3.075 0 002.874 2.104 6.235 6.235 0 01-3.822 1.297c-.248 0-.493-.015-.734-.042a8.812 8.812 0 004.717 1.361c5.661 0 8.756-4.616 8.756-8.619 0-.131-.003-.262-.009-.392A6.222 6.222 0 0024 11.921z" fill="currentColor"></path></symbol><symbol fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-instagram-footer"><g clip-path="url(#clip0)"><path d="M16.85 0h-9.7A7.157 7.157 0 000 7.15v9.7A7.157 7.157 0 007.15 24h9.7A7.157 7.157 0 0024 16.85v-9.7A7.157 7.157 0 0016.85 0zm4.736 16.85a4.735 4.735 0 01-4.736 4.736h-9.7a4.735 4.735 0 01-4.736-4.736v-9.7A4.735 4.735 0 017.15 2.414h9.7a4.735 4.735 0 014.736 4.736v9.7z"></path><path d="M12 5.792a6.214 6.214 0 00-6.207 6.207A6.214 6.214 0 0012 18.206 6.214 6.214 0 0018.207 12 6.214 6.214 0 0012 5.792zm0 10a3.793 3.793 0 110-7.586 3.793 3.793 0 010 7.586zm6.218-8.467a1.487 1.487 0 100-2.974 1.487 1.487 0 000 2.974z"></path></g><defs><clipPath id="clip0"><path fill="currentColor" d="M0 0h24v24H0z"></path></clipPath></defs></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-facebook-footer"><path fill="none" d="M0 0h24v24H0z"></path><path d="M22 12c0-5.52-4.48-10-10-10S2 6.48 2 12c0 4.84 3.44 8.87 8 9.8V15H8v-3h2V9.5C10 7.57 11.57 6 13.5 6H16v3h-2c-.55 0-1 .45-1 1v2h3v3h-3v6.95c5.05-.5 9-4.76 9-9.95z"></path></symbol><symbol xmlns="http://www.w3.org/2000/svg" fill="currentColor" viewBox="0 0 24 24" id="icon-twitter-footer"><path d="M24 4.557a9.83 9.83 0 01-2.828.775 4.932 4.932 0 002.165-2.724 9.864 9.864 0 01-3.127 1.195 4.916 4.916 0 00-3.594-1.555c-3.179 0-5.515 2.966-4.797 6.045A13.978 13.978 0 011.671 3.149a4.93 4.93 0 001.523 6.574 4.903 4.903 0 01-2.229-.616c-.054 2.281 1.581 4.415 3.949 4.89a4.935 4.935 0 01-2.224.084 4.928 4.928 0 004.6 3.419A9.9 9.9 0 010 19.54a13.94 13.94 0 007.548 2.212c9.142 0 14.307-7.721 13.995-14.646A10.025 10.025 0 0024 4.557z"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="apple-app-store-badge"><path fill="url(#appStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="appStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#appStoreImage" transform="matrix(.00185 0 0 .00628 0 -.003)"></use></pattern><image id="appStoreImage" width="541" height="160" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 109 32" id="google-play-badge"><path fill="url(#playStorePattern)" d="M0 0h108.8v32H0z"></path><defs><pattern id="playStorePattern" patternContentUnits="objectBoundingBox" width="1" height="1"><use xlink:href="#playStoreImage" transform="matrix(.00185 0 0 .00628 0 -.006)"></use></pattern><image id="playStoreImage" width="541" height="161" xlink:href="data:image/png;base64,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"></image></defs></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" id="icon-closeBtn"><path fill-rule="evenodd" clip-rule="evenodd" d="M.978.978a1.063 1.063 0 000 1.503l7.52 7.52L.981 17.52a1.063 1.063 0 101.504 1.503l7.517-7.517 7.517 7.517a1.063 1.063 0 101.504-1.504l-7.517-7.516 7.52-7.52A1.063 1.063 0 0017.522.977l-7.52 7.52-7.52-7.52a1.063 1.063 0 00-1.504 0z" fill="currentColor"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-minus"><path d="M6.75 12.75C6.33579 12.75 6 12.4142 6 12C6 11.5858 6.33579 11.25 6.75 11.25H17.25C17.6642 11.25 18 11.5858 18 12C18 12.4142 17.6642 12.75 17.25 12.75H6.75Z" fill="#FCFCFC"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="icon-plus"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 6C11.5858 6 11.25 6.33579 11.25 6.75V11.25H6.75C6.33579 11.25 6 11.5858 6 12C6 12.4142 6.33579 12.75 6.75 12.75H11.25V17.25C11.25 17.6642 11.5858 18 12 18C12.4142 18 12.75 17.6642 12.75 17.25V12.75H17.25C17.6642 12.75 18 12.4142 18 12C18 11.5858 17.6642 11.25 17.25 11.25H12.75V6.75C12.75 6.33579 12.4142 6 12 6Z" fill="#FCFCFC"></path></symbol><symbol preserveAspectRatio="xMinYMin slice" viewBox="0 0 56 40" fill="none" xmlns="http://www.w3.org/2000/svg" id="icon-thumbnail-video"><path d="M0 0H55C55.5523 0 56 0.447715 56 1V40H3C1.34314 40 0 38.6569 0 37V0Z" fill="#212226" fill-opacity="0.8"></path><path d="M21 30.1015V9.89941L35 20.0004L21 30.1015Z" fill="white"></path></symbol><symbol fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 14" id="red-tick"><path d="M2 8.13859L6.51613 12.3491L16 2.34912" stroke="#D01818" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path></symbol></svg><div id="fusion-app"><header class="page-header"><div class="headroom-wrapper"><div style="position:relative;top:0;left:0;right:0;z-index:1;-webkit-transform:translate3D(0, 0, 0);-ms-transform:translate3D(0, 0, 0);transform:translate3D(0, 0, 0);background-color:#fff" class="headroom headroom--unfixed"><nav class="default__StyledNav-sc-17zfsrn-0 fzcJeC container-tvnz" itemscope="" itemType="http://www.schema.org/SiteNavigationElement"><div class="default__LogoContainer-sc-17zfsrn-1 dgLkHp"><label for="queryly_toggle" class="default__Label-we9cth-0 iruTXz default__StyledSearchIcon-sc-17zfsrn-3 fIhxgr search"><svg width="24" height="24" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect width="24" height="24" fill="#FCFCFC"></rect><path d="M26.6397 24.9145L21.7226 19.9974C22.928 18.427 23.6477 16.459 23.6477 14.324C23.6477 9.17661 19.4712 5.00016 14.3239 5.00016C9.17203 5.00016 5.00004 9.17672 5.00004 14.324C5.00004 19.4712 9.17203 23.6478 14.3239 23.6478C16.4587 23.6478 18.4228 22.9322 19.993 21.727L24.9116 26.6413C24.9116 26.6413 24.9116 26.6414 24.9116 26.6414C25.3899 27.1195 26.1619 27.1197 26.6404 26.642C27.1198 26.1679 27.1199 25.3898 26.6407 24.9155C26.6404 24.9152 26.64 24.9149 26.6397 24.9145ZM14.3239 21.1917C10.5328 21.1917 7.45174 18.1104 7.45174 14.324C7.45174 10.5373 10.5331 7.45186 14.3239 7.45186C18.1104 7.45186 21.196 10.5375 21.196 14.324C21.196 18.1102 18.1106 21.1917 14.3239 21.1917Z" fill="#212226" stroke="#212226" stroke-width="0.666667"></path></svg></label><a href="/" title="One News"><img width="115" height="38" src="/pf/resources/images/1-newsPrimaryLogo.svg?d=57" alt="One News" class="default__LogoImg-sc-17zfsrn-2 fHWCCy"/></a><div class="burger__HamburgerContainer-rcd76x-0 iWFpxe"><button class="burger__Button-rcd76x-1 gGwrbc expandMenu"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-container__DesktopNavContainer-eml3u2-0 nav-container__MobileNavContainer-eml3u2-1 kIaVcE bdFYUb"><div class="swiper nav-swiper"><div class="swiper-wrapper"><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav0" href="/" target="_self" itemProp="url">Top Stories</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav1" href="/latest/" target="_self" itemProp="url">Latest</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 embuld"><a class="mainNav2" href="/new-zealand/" target="_self" itemProp="url">New Zealand</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav3" href="/world/" target="_self" itemProp="url">World</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav4" href="/sport/" target="_self" itemProp="url">Sport</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav5" href="/tags/maori-issues/" target="_self" itemProp="url">Te Ao Māori</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav6" href="/tags/environment/" target="_self" itemProp="url">Environment</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav7" href="/tags/politics/" target="_self" itemProp="url">Politics</a></div></div><div class="swiper-slide nav-swiper-slide"><div itemProp="name" class="nav-item__StyledNavItem-sc-3ypauk-0 buOCci"><a class="mainNav8" href="/entertainment/" target="_self" itemProp="url">Entertainment</a></div></div></div></div></div></nav></div></div></header><section class="full-width"><div class="container-tvnz"></div><div class="outerdiv all billboard"><div class="arcad_feature"><div class="arcad_container billboard"><div id="arcad_3028" class="arcad ad-1920x384 billboard"></div><div class="advertisement-label billboard">ADVERTISEMENT</div></div></div></div></section><section role="main" class="main article-page"><div class="container-tvnz" data-sections="New Zealand,Health" data-authors=""><div class="row-tvnz"><div class="col-xs-md-12 col-lg-7 col-xl-8 article"><h1 class="default__HeadlineHeader-sc-1b0lbnr-0 eoJzoD">Third woman alleges gynaecologist behaved inappropriately</h1><div class="default__Reporter-sc-1cpawhd-0 kCfhtE"><div class="reporter"><div class="text"><div class="meta"><time dateTime="9:42am" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 hYLCAy">9:42am</time><span class="default__StyledSpan-i41dxi-0 cwGjyn source" color="#707070">Source: <!-- -->Radio New Zealand <a href="https://rnz.co.nz/" class="default__StyledLink-i41dxi-1 CsXWO"><img class="distributor-logo" srcSet="/pf/resources/images/radio-new-zealand-logo@2x.png?d=57 2x, /pf/resources/images/radio-new-zealand-logo@3x.png?d=57 3x" src="/pf/resources/images/radio-new-zealand-logo.png?d=57" alt="rnz.co.nz"/></a></span></div></div></div><div class="socialList"><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Third woman alleges gynaecologist behaved inappropriately" href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;link=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;name=Third%20woman%20alleges%20gynaecologist%20behaved%20inappropriately&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FEUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg&amp;description=Women%20who%20accused%20a%20senior%20male%20gynaecologist%20of%20bad%20behaviour%20are%20relieved%20he%20is%20retiring." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Third woman alleges gynaecologist behaved inappropriately" href="https://twitter.com/intent/tweet?text=Third%20woman%20alleges%20gynaecologist%20behaved%20inappropriately&amp;url=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Third woman alleges gynaecologist behaved inappropriately" href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;title=Third%20woman%20alleges%20gynaecologist%20behaved%20inappropriately" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Third woman alleges gynaecologist behaved inappropriately" target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul></div></div><article class="default__ArticleBody-so8yqq-3 bVxYud article-body-wrapper"><p class="default__StyledFirstParagraph-so8yqq-1 kQYxTl body-paragraph"><p>Women who accused a senior male gynaecologist of bad behaviour are relieved he is retiring as allegations from a third patient come to light.</p></p><figure><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/0Qq9p3NwVlUwMvJe9NciPS75G40=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/0Qq9p3NwVlUwMvJe9NciPS75G40=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/0Qq9p3NwVlUwMvJe9NciPS75G40=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" media="screen and (min-width: 0px)"/><img alt="A gynaecologist&#x27;s office (file image)." src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/0Qq9p3NwVlUwMvJe9NciPS75G40=/800x450/filters:format(jpg):quality(70):focal(-5x-5:5x5)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" width="800" height="450" loading="eager"/></picture><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 emzWYB image-metadata"><span>A gynaecologist's office (file image). </span>(Source: istock.com)</p></figcaption></figure><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p><b>By Rosie Gordon of </b><a href="https://www.rnz.co.nz/news/national/473248/some-peace-of-mind-after-controversial-gynaecologist-announces-retirement" target="_blank"><b>rnz.co.nz</b></a></p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>RNZ had previously reported on separate allegations that the gynaecologist had asked one young woman if he &quot;had a chance with her&quot; and a second woman if she was ready to lose her dignity, before going on to insert a speculum into her vagina without warning.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>As allegations from a third woman were about to surface and after RNZ put these allegations to the hospital, Health New Zealand - Te Whatu Ora and the hospital confirmed on Friday the doctor was to retire following a period of leave.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_9776" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Following discussions, we can confirm that the clinician concerned will be retiring at the end of their annual leave period. This will lead into their retirement from a long career,&quot; the statement said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>It also confirmed the hospital had been looking into these claims and apologised to the patients affected.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;We sincerely and unreservedly apologise to any patients who have experienced distress,&quot; Health NZ said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Emma (not her real name) was the first woman to make allegations against the doctor after an appointment in February left her feeling shocked and uncomfortable.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>In that appointment, she claims, the gynaecologist asked if he &quot;had a chance with her&quot; as he carried out a colposcopy - a visual exam of the cervix.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The gynaecologist emphatically denied any inappropriate behaviour towards the young woman.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Now, Emma is relieved at the news of his retirement.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_6532" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p><b>READ MORE: </b><a href="https://www.1news.co.nz/2022/08/19/senior-gynaecologist-accused-of-making-lewd-comments-resigns/" target="_blank"><b>Senior gynaecologist accused of making lewd comments resigns</b></a></p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Overall, it&#39;s brought me some happiness and some peace of mind knowing that this person isn&#39;t going to be working anymore and that these incidents are going to stop,&quot; she said.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Emma was not sure about the apology from Health NZ.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;They shouldn&#39;t be the ones that have to apologise. The doctor should, but I mean I&#39;ll accept it, that&#39;s as good as it&#39;s going to get.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Bridget (also not her real name) is the third woman to make allegations about the same doctor. She has mixed emotions about his retirement.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;At first, I was sort of relieved at the thought that no other patients were going to have to navigate this sort of awkwardness and discomfort but then I felt kind of frustrated because it also feels like a way for him to get away without any consequences - if I can say that.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Some of us have to live with, what is now for me, a very present anxiety around gynaecology appointments.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_924" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><h2>Third woman makes allegations against same doctor</h2></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Bridget went to the hospital for her first colposcopy in April last year.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>She was 28 at the time, and was referred to the hospital after having an abnormal smear.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;Initially when he was explaining what a colposcopy was when I was just first in the room and sat down chatting, he said &#39;oh you know it&#39;s not a dignified procedure&#39; and then he said it again once I was getting into the stirrups.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He actually said that it was an undignified procedure about three times which made me feel quite uncomfortable.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Bridget said the doctor also downplayed the need for her to even have the colposcopy.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;[He said] I think this might be a slight overreaction, we can have a look at what&#39;s there, but I don&#39;t think you need to worry about it. It&#39;s not going to be cancer.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_3204" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;And it turned out that actually they did find cancerous cells and I did need to go back for a procedure to remove them.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Once the procedure got under way, she said, the doctor did not communicate with her - rather with a student doctor who was present for the appointment.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>A nurse was there too.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He was actually chatting; I imagine he was sharing with the student doctor what was happening but he was not sharing with me so he put the speculum in without actually saying this is what I am doing, is that okay? He just sort of did it.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;The nurse was the one who then said, oh what he&#39;s just doing is putting the speculum in.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Once the colposcopy was over, Bridget said the gynaecologist went on to make a comment about that same student doctor during a post-procedure conversation.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He was talking about how I needed to take iron and he actually made some quite rude comment about the student doctor in the room.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_5008" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He was sort of like oh, you know because you might look dog-tired and be pale and that can be because of anaemia but he was referring to the student in the room.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He also made some joke about how women don&#39;t listen, which irritated me.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>She felt she could not speak up in the moment.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p><b>READ MORE: </b><a href="https://www.1news.co.nz/2022/08/15/gynaecologist-faces-new-allegations-from-another-patient/" target="_blank"><b>Gynaecologist faces new allegations from another patient</b></a></p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;It&#39;s one of those situations where the power dynamic in the room is quite strange so where ordinarily I might have pushed back on that sort of sexist joke I just was a bit shaken up by the procedure that had just happened and wanted to get out of there.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>When Bridget did leave the nurse walked her out, gave her a business card, and told her to get in touch if she had any follow-up questions.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;She was so lovely, and she was checking that I was okay.&quot;</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_220" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>RNZ has approached that nurse, but she did not wish to comment.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Bridget had to return to the hospital to have cancer cells removed, and soon.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>That meant booking another appointment with the hospital&#39;s gynaecology clinic for a minor surgery.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The nurse on the phone offered for Bridget to have a different doctor.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;She said now your last appointment was with [unnamed doctor]. He has quite a quirky sense of humour and not everybody always feels comfortable seeing him so would you like me to book you in with someone else? And then listed a couple of other doctors and I said yes please.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>However, the only appointment that worked out was with the same doctor meaning Bridget had to see him again - this time for a minor surgery.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>She felt anxious but needed the operation as soon as possible.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_5336" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>At the second appointment, Bridget said the doctor repeated an off-colour comment.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p><b>READ MORE: </b><a href="https://www.1news.co.nz/2022/08/16/dunedin-gp-struck-off-after-affair-with-vulnerable-woman/" target="_blank"><b>Dunedin GP struck off after affair with &#39;vulnerable&#39; woman</b></a></p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;I still felt uncomfortable. He used the phrase &#39;undignified&#39; again [in reference to the minor surgery.]&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Bridget said that, otherwise, he was more professional and said sorry for initially playing down the chance she had cancer.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;He did apologise, he said well you&#39;re probably not very impressed with me because I told you that you wouldn&#39;t have cancer and here you are.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Bridget considered complaining but didn&#39;t, worried about the prospect of going back to the hospital for future treatment.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>She knows another woman, a colleague, who told Bridget she had a bad experience with the same doctor 15 years ago.</p></p><div class="outerdiv all flex_cube"><div class="arcad_feature"><div class="arcad_container flex_cube"><div id="arcad_9006" class="arcad ad-300x600 flex_cube"></div><div class="advertisement-label flex_cube">ADVERTISEMENT</div></div></div></div><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>They made the connection while talking about Bridget&#39;s experience when she returned to work.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;My colleague had quite an emotional reaction when we realised it was the same doctor.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Now Bridget said the impact of what happened has stuck with her.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>&quot;I went for a procedure where they chopped a lump off my cervix and yet the thing I felt I had to recover from was feeling patronised and shamed in that process.&quot;</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>The doctor did not respond to requests for a response to these latest allegations.</p></p><p class="default__StyledParagraph-so8yqq-0 gMKMgX body-paragraph"><p>Health NZ and the hospital could not comment further on the gynaecologist&#39;s retirement.<a href="https://www.rnz.co.nz/news/national/473248/some-peace-of-mind-after-controversial-gynaecologist-announces-retirement" target="_blank"><b></b></a></p></p></article><ul class="default__StyledUL-sc-1ymhxpo-0 ciuDCv"><li><a title="Third woman alleges gynaecologist behaved inappropriately" href="https://www.facebook.com/dialog/feed?app_id=431598114469810&amp;redirect_uri=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;link=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;name=Third%20woman%20alleges%20gynaecologist%20behaved%20inappropriately&amp;ref=storyfacebook&amp;picture=https%3A%2F%2Fcloudfront-ap-southeast-2.images.arcpublishing.com%2Ftvnz%2FEUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg&amp;description=Women%20who%20accused%20a%20senior%20male%20gynaecologist%20of%20bad%20behaviour%20are%20relieved%20he%20is%20retiring." target="_blank" rel="noreferrer nofollow noopener" id="facebook"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon facebook"><use xlink:href="#icon-facebook-normal"></use></svg></a></li><li><a title="Third woman alleges gynaecologist behaved inappropriately" href="https://twitter.com/intent/tweet?text=Third%20woman%20alleges%20gynaecologist%20behaved%20inappropriately&amp;url=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;ref=storytwitter" target="_blank" rel="noreferrer nofollow noopener" id="twitter"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon twitter"><use xlink:href="#icon-twitter-normal"></use></svg></a></li><li><a title="Third woman alleges gynaecologist behaved inappropriately" href="https://www.reddit.com/submit?url=https://www.1news.co.nz/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/&amp;title=Third%20woman%20alleges%20gynaecologist%20behaved%20inappropriately" target="_blank" rel="noreferrer nofollow noopener" id="reddit"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon reddit"><use xlink:href="#icon-reddit-normal"></use></svg></a></li><li><a title="Third woman alleges gynaecologist behaved inappropriately" target="_blank" rel="noreferrer nofollow noopener" id="copylink"><svg class="default__StyledIcon-sc-1ymhxpo-1 lnwbBM icon copylink"><use xlink:href="#icon-copylink-normal"></use></svg></a></li></ul><div class="default__StyledTagContainer-zmk81y-1 iJwsia"><a href="/new-zealand/" class="default__StyledTag-zmk81y-0 sEtfb">New Zealand</a><a href="/tags/health/" class="default__StyledTag-zmk81y-0 sEtfb">Health</a></div></div><div class="col-xs-md-12 col-lg-5 col-xl-4 right-rail"><div class="default__StyledContainer-sc-1c9cfx4-0 YFflj container-fluid-tvnz" style="padding-top:0"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Popular Stories</h1></div><div class="row numbered"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/08/22/worst-nightmare-comes-true-for-nelson-woman-after-slip/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">1</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">&#x27;Worst nightmare&#x27; comes true for Nelson woman after slip</h2></div></div></a></div><div class="image"><a href="/2022/08/22/worst-nightmare-comes-true-for-nelson-woman-after-slip/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/d8d0OX551Xi9a3VF15zPHBq8ApY=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/nDOLoM673gWZqI0kc82tujv9FQ4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/d8d0OX551Xi9a3VF15zPHBq8ApY=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" media="screen and (min-width: 0px)"/><img alt="&#x27;Worst nightmare&#x27; comes true for Nelson woman after slip" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/d8d0OX551Xi9a3VF15zPHBq8ApY=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/roads-closed-as-parliament-prepares-for-planned-protest/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">2</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Roads closed as Parliament prepares for planned protest</h2></div></div></a></div><div class="image"><a href="/2022/08/22/roads-closed-as-parliament-prepares-for-planned-protest/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/USaxXXIZmkFudrDX5lgig2SHJY0=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NISWACL6TRH67A2LC7ACQERIPE.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/HsBdWBCwd6MikUm_H-4hXwGDKfA=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NISWACL6TRH67A2LC7ACQERIPE.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/USaxXXIZmkFudrDX5lgig2SHJY0=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NISWACL6TRH67A2LC7ACQERIPE.png" media="screen and (min-width: 0px)"/><img alt="Roads closed as Parliament prepares for planned protest" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/USaxXXIZmkFudrDX5lgig2SHJY0=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/NISWACL6TRH67A2LC7ACQERIPE.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/two-wellington-businesses-hit-in-ram-raids-overnight/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">3</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Two Wellington businesses hit in ram-raids overnight</h2></div></div></a></div><div class="image"><a href="/2022/08/22/two-wellington-businesses-hit-in-ram-raids-overnight/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/yIXbdiO1Wb5jRsnFMXl8kYE571k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VJAR2KBJVZBWVI3F7PQX4UKTZM.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/fIjKqzW9Bty7GVl206LpzoylgkE=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VJAR2KBJVZBWVI3F7PQX4UKTZM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/yIXbdiO1Wb5jRsnFMXl8kYE571k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VJAR2KBJVZBWVI3F7PQX4UKTZM.jpg" media="screen and (min-width: 0px)"/><img alt="Two Wellington businesses hit in ram-raids overnight" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/yIXbdiO1Wb5jRsnFMXl8kYE571k=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VJAR2KBJVZBWVI3F7PQX4UKTZM.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">4</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Third woman alleges gynaecologist behaved inappropriately</h2></div></div></a></div><div class="image"><a href="/2022/08/22/third-woman-alleges-gynaecologist-behaved-inappropriately/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PTshHkOr9MLR99D-m2qi6PeckQk=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/n33s8dBysXGirWUfYWA2roMhjog=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PTshHkOr9MLR99D-m2qi6PeckQk=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" media="screen and (min-width: 0px)"/><img alt="Third woman alleges gynaecologist behaved inappropriately" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/PTshHkOr9MLR99D-m2qi6PeckQk=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EUAQN3LAMVAZVC3GA2ECPSXU3Y.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT numbered" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/joshua-apologises-for-post-fight-meltdown-after-usyk-loss/"><div class="heading-container"><span class="default__StyledNumber-sc-1qzz8wd-1 gOluBW">5</span><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Joshua apologises for post-fight meltdown after Usyk loss</h2></div></div></a></div><div class="image"><a href="/2022/08/22/joshua-apologises-for-post-fight-meltdown-after-usyk-loss/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/735vd7ksQlYDNbfWLHj5hoDYZt4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/6qefsrHftVIBPSO3deWHFCmjg5M=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/735vd7ksQlYDNbfWLHj5hoDYZt4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" media="screen and (min-width: 0px)"/><img alt="Joshua apologises for post-fight meltdown after Usyk loss" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/735vd7ksQlYDNbfWLHj5hoDYZt4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div><div class="default__StyledContainer-sc-1c9cfx4-0 sjKfi container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 hibmil"><a href="/latest/" class="default__StyledLink-sc-1vgnt0j-2 kNFWTD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Latest Stories</h1><svg class="default__StyledIcon-sc-1vgnt0j-1 iSGvbA icon"><use xlink:href="#icon-arrow"></use></svg></a></div><div class="row simple"><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-1"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card hero"><div class="text"><a href="/2022/08/22/worst-nightmare-comes-true-for-nelson-woman-after-slip/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">&#x27;Worst nightmare&#x27; comes true for Nelson woman after slip</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="5 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">5 mins ago</time></div></div><div class="image"><a href="/2022/08/22/worst-nightmare-comes-true-for-nelson-woman-after-slip/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/d8d0OX551Xi9a3VF15zPHBq8ApY=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/nDOLoM673gWZqI0kc82tujv9FQ4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/d8d0OX551Xi9a3VF15zPHBq8ApY=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" media="screen and (min-width: 0px)"/><img alt="&#x27;Worst nightmare&#x27; comes true for Nelson woman after slip" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/d8d0OX551Xi9a3VF15zPHBq8ApY=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/VPB6P5QEFFHHZMCLVQPCUC6TK4.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div></div><div class="col-xs-sm-12 col-md-6 col-lg-xl-12 col-2"><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/photos-long-road-to-recovery-begins-in-flood-ravaged-nelson/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Photos: Long road to recovery begins in flood-ravaged Nelson </h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="13 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">13 mins ago</time></div></div><div class="image"><a href="/2022/08/22/photos-long-road-to-recovery-begins-in-flood-ravaged-nelson/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hjW8tVLNg3WZZpYyjYrbxfcKIbc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/52357IJJ3FAQXI7A62UOQFS5HA.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/fsBH3Z6YwNdngo1tblXyOaO3a80=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/52357IJJ3FAQXI7A62UOQFS5HA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hjW8tVLNg3WZZpYyjYrbxfcKIbc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/52357IJJ3FAQXI7A62UOQFS5HA.jpg" media="screen and (min-width: 0px)"/><img alt="Photos: Long road to recovery begins in flood-ravaged Nelson " src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hjW8tVLNg3WZZpYyjYrbxfcKIbc=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/52357IJJ3FAQXI7A62UOQFS5HA.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/lightning-kills-runner-on-greek-mountain-race-hurts-another/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Lightning kills runner on Greek mountain race, hurts another</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="24 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">24 mins ago</time></div></div><div class="image"><a href="/2022/08/22/lightning-kills-runner-on-greek-mountain-race-hurts-another/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hcuy2kFJ_7Dyq4VQOpOukAP8kSE=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GAFIRSILDVBTLOU374ZMUN6PUE.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/viB-OCsYhsktxcjAZvrdbOkOFcY=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GAFIRSILDVBTLOU374ZMUN6PUE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hcuy2kFJ_7Dyq4VQOpOukAP8kSE=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GAFIRSILDVBTLOU374ZMUN6PUE.jpg" media="screen and (min-width: 0px)"/><img alt="Lightning kills runner on Greek mountain race, hurts another" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/hcuy2kFJ_7Dyq4VQOpOukAP8kSE=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GAFIRSILDVBTLOU374ZMUN6PUE.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/long-recovery-expected-after-nelson-tasman-flooding-pm/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Long recovery expected after Nelson-Tasman flooding - PM</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="45 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">45 mins ago</time></div></div><div class="image"><a href="/2022/08/22/long-recovery-expected-after-nelson-tasman-flooding-pm/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zqZVooY-9TDKGwFm3q_ruqt2WWE=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KHAQ44PJJ5EWPD65DJKBCASKUQ.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/NkLYQethxgQi9-TOf2kHCQbjUvI=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KHAQ44PJJ5EWPD65DJKBCASKUQ.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zqZVooY-9TDKGwFm3q_ruqt2WWE=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KHAQ44PJJ5EWPD65DJKBCASKUQ.png" media="screen and (min-width: 0px)"/><img alt="Long recovery expected after Nelson-Tasman flooding - PM" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/zqZVooY-9TDKGwFm3q_ruqt2WWE=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/KHAQ44PJJ5EWPD65DJKBCASKUQ.png" width="150" height="100" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-sc-1c9cfx4-1 kOolsT simple" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/22/joshua-apologises-for-post-fight-meltdown-after-usyk-loss/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-sc-1qzz8wd-0 klSISR">Joshua apologises for post-fight meltdown after Usyk loss</h2></div></div></a><div class="default__StyledMeta-sc-1rkda92-0 hvDBth"><time dateTime="54 mins ago" color="#707070" class="default__StyledTime-sc-1l3ek3d-0 jgtgrU">54 mins ago</time></div></div><div class="image"><a href="/2022/08/22/joshua-apologises-for-post-fight-meltdown-after-usyk-loss/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/735vd7ksQlYDNbfWLHj5hoDYZt4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/6qefsrHftVIBPSO3deWHFCmjg5M=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/735vd7ksQlYDNbfWLHj5hoDYZt4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" media="screen and (min-width: 0px)"/><img alt="Joshua apologises for post-fight meltdown after Usyk loss" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/735vd7ksQlYDNbfWLHj5hoDYZt4=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/EIQVYJGTKJA7TJWKL3ZDFG5OKE.jpg" width="150" height="100" loading="lazy"/></picture></a></div></div></div></div></div></div></div></div></div><div class="full-width"><div class="default__MobileContainer-sc-1101prc-0 kTdNJa"><div id="mobile-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mobile-a',
    container: 'mobile-taboola-below-article-thumbnails',
    placement: 'mobile-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="default__DesktopContainer-sc-1101prc-1 cpsrsK"><div id="desktop-taboola-below-article-thumbnails" class="container-tvnz"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-desktop-a',
    container: 'desktop-taboola-below-article-thumbnails',
    placement: 'desktop-Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div><div class="container-tvnz"><div class="col-xs-xl-12 related-content"><div class="default__StyledContainer-hp1i6p-0 kRAChm container-fluid-tvnz"><div class="default__HeadingContainer-sc-1vgnt0j-3 kWUjSD"><h1 class="default__Heading2-sc-1vgnt0j-0 kLfCVW">Related Stories</h1></div><div class="row-tvnz" style="margin-top:1.5rem"><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/20/emergency-departments-feeling-weight-of-strained-health-system/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Emergency departments feeling weight of strained health system</h2></div></div></a></div><div class="image"><a href="/2022/08/20/emergency-departments-feeling-weight-of-strained-health-system/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EJYFqYRf-aVMrNVaQ2bBD6o5OXQ=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/Z4B7SHM3ZNBRZKUOPQZQUXTPKY.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/a0_4l-Kq1mqiONUMv9Ja-sToZJU=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/Z4B7SHM3ZNBRZKUOPQZQUXTPKY.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/a0_4l-Kq1mqiONUMv9Ja-sToZJU=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/Z4B7SHM3ZNBRZKUOPQZQUXTPKY.png" media="screen and (min-width: 0px)"/><img alt="Emergency departments feeling weight of strained health system" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/EJYFqYRf-aVMrNVaQ2bBD6o5OXQ=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/Z4B7SHM3ZNBRZKUOPQZQUXTPKY.png" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/20/monkeypox-vaccines-not-expected-until-december-pharmac/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Monkeypox vaccines not expected until December - Pharmac</h2></div></div></a></div><div class="image"><a href="/2022/08/20/monkeypox-vaccines-not-expected-until-december-pharmac/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/-a8RIMri53JU7wDXih2kkKBxr5E=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GWTDQCABEJEJTN6BSTUMYO3SJQ.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/e1mLaqcUwr10EZQ3ZBNLcKKynQM=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GWTDQCABEJEJTN6BSTUMYO3SJQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/e1mLaqcUwr10EZQ3ZBNLcKKynQM=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GWTDQCABEJEJTN6BSTUMYO3SJQ.jpg" media="screen and (min-width: 0px)"/><img alt="Monkeypox vaccines not expected until December - Pharmac" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/-a8RIMri53JU7wDXih2kkKBxr5E=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/GWTDQCABEJEJTN6BSTUMYO3SJQ.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/20/south-aucklands-elective-surgery-backlog-grows-by-251-in-a-year/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">South Auckland’s elective surgery backlog grows by 251% in a year</h2></div></div></a></div><div class="image"><a href="/2022/08/20/south-aucklands-elective-surgery-backlog-grows-by-251-in-a-year/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/VAU98tCTvuoCDgn2fsWvBAHG5_g=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TAD2G34XOZCSJNLBYUWXKA4J3M.jpg" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/aHIQkAeRIzYiEdWy0TNrm2rjsas=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TAD2G34XOZCSJNLBYUWXKA4J3M.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/aHIQkAeRIzYiEdWy0TNrm2rjsas=/150x100/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TAD2G34XOZCSJNLBYUWXKA4J3M.jpg" media="screen and (min-width: 0px)"/><img alt="South Auckland’s elective surgery backlog grows by 251% in a year" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/VAU98tCTvuoCDgn2fsWvBAHG5_g=/360x240/filters:format(jpg):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TAD2G34XOZCSJNLBYUWXKA4J3M.jpg" width="360" height="240" loading="lazy"/></picture></a></div></div><hr color="#EEEEEE" class="default__StyledHR-sc-1kunj5s-0 aFug"/></div><div class="default__CardContainer-hp1i6p-1 drvVSw col-xs-sm-12 col-md-xl-3" color="#D01818"><div class="card"><div class="text"><a href="/2022/08/18/starship-hospital-charity-celebrates-30-years/"><div class="heading-container"><div class="heading-text-container"><h2 class="default__StyledHeading-x66lt0-0 fdMuRu">Starship hospital charity celebrates 30 years</h2></div></div></a></div><div class="image"><a href="/2022/08/18/starship-hospital-charity-celebrates-30-years/" class="simple-list-anchor" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/P1aAhhUBcTa3LSj5brqj83cOT_4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TSMMORCIWRCEBKV4OATX4FTCKQ.png" media="screen and (min-width: 1024px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/7R4txhRKH55PIJGgn1hpGOt3K9w=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TSMMORCIWRCEBKV4OATX4FTCKQ.png" media="screen and (min-width: 768px)"/><source srcSet="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/7R4txhRKH55PIJGgn1hpGOt3K9w=/150x100/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TSMMORCIWRCEBKV4OATX4FTCKQ.png" media="screen and (min-width: 0px)"/><img alt="Starship hospital charity celebrates 30 years" src="https://tvnz-1-news-prod.cdn.arcpublishing.com/resizer/P1aAhhUBcTa3LSj5brqj83cOT_4=/360x240/filters:format(png):quality(70)/cloudfront-ap-southeast-2.images.arcpublishing.com/tvnz/TSMMORCIWRCEBKV4OATX4FTCKQ.png" width="360" height="240" loading="lazy"/></picture></a></div></div></div></div></div></div></div></section><footer><div class="footer-root"><img id="footerLogo" src="/pf/resources/images/1-newsFooterLogo.svg?d=57" alt="1 News logo"/><div class="columnDiv container-tvnz"><div class="column"><h5>Explore TVNZ</h5><ul><li><a href="https://www.tvnz.co.nz/">TVNZ+</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-1">TVNZ 1</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-2">TVNZ 2</a></li><li><a href="https://www.tvnz.co.nz/livetv/tvnz-duke">TVNZ DUKE</a></li><li><a href="https://www.tvnz.co.nz/livetv">TV Guide</a></li><li><a href="https://www.tvnz.co.nz/livetv">Live TV</a></li></ul></div><div class="column"><h5>1News</h5><ul><li><a href="/new-zealand">New Zealand</a></li><li><a href="/sport">Sport</a></li></ul></div><div class="column"><h5>Corporate</h5><ul><li><a href="https://corporate.tvnz.co.nz/">About TVNZ</a></li><li><a href="https://careers.tvnz.co.nz/home">Careers</a></li><li><a href="https://sales.tvnz.co.nz/">Sales &amp; Advertising</a></li><li><a href="https://blacksand.co.nz/">Blacksand</a></li><li><a href="https://licensing.tvnz.co.nz/">Licensing</a></li></ul></div><div class="column"><h5>More TVNZ</h5><ul><li><a href="https://helptvnz.zendesk.com/hc/en-us/requests/new">Contact Us</a></li><li><a href="https://helptvnz.zendesk.com/">Help &amp; FAQs</a></li><li><a href="https://corporate.tvnz.co.nz/house-rules/">House Rules</a></li><li><a href="https://www.tvnzgreenroom.co.nz/">The Green Room</a></li></ul></div><div class="column"><h5>Follow 1 NEWS</h5><ul><li class="socialIcons"><a href="https://www.instagram.com/1newsnz"><svg id="firstSocialIcon" alt="Instagram link" class="social-links__StyledIcon-sc-1humd52-0 clzMlL"><use xlink:href="#icon-instagram-footer"></use></svg></a><a href="https://www.facebook.com/1NEWSNZ"><svg alt="Facebook link" class="social-links__StyledIcon-sc-1humd52-0 clzMlL"><use xlink:href="#icon-facebook-footer"></use></svg></a><a href="https://twitter.com/1NewsNZ"><svg alt="Twitter link" class="social-links__StyledIcon-sc-1humd52-0 clzMlL"><use xlink:href="#icon-twitter-footer"></use></svg></a></li></ul></div><div class="column"><h5>1 NEWS Apps</h5><ul><li><a href="https://apps.apple.com/nz/app/1-news/id329786380"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="Download on the App Store"><use xlink:href="#apple-app-store-badge"></use></svg></a></li><li style="margin-top:-1rem"><a href="https://play.google.com/store/apps/details?id=nz.co.tvnz.news"><svg class="appstore-badges__StyledIcon-sc-1fdnx2x-0 jLdGfE appStoreBadges" alt="GET IT ON Google Play"><use xlink:href="#google-play-badge"></use></svg></a></li></ul></div></div><div class="container-tvnz"><p>© TVNZ 2022</p></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://www.queryly.com/js/queryly.v4.js"></script><script>queryly.init("8abdd7a35edc465e", document.querySelectorAll("#fusion-app"));</script><script src="//secure-gl.imrworldwide.com/v60.js"></script><script>var pvar = { cid: "nz-nzoom", content: "0", server: "secure-gl" };var trac = nol_t(pvar);trac.record().post();</script><noscript><div><img src="//secure-gl.imrworldwide.com/cgi-bin/m?ci=nz-nzoom&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/></div></noscript></body></html>